﻿<!DOCTYPE html>
<html lang="hu" xmlns:fb="//ogp.me/ns/fb#">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="A Portugál Nagydíjon másodikként leintett Max Verstappent meglepetésként érte az FIA döntése, amivel elvették tőle a leggyorsabb körért járó egy pontot. Ennek ellenére jónak értékelte a versenyét.">
		<meta name="author" content="">
		<meta name="robots" content="index,follow">
		<meta name="revisit-after" content="1 days">
		<base href="//formula.hu/">
		
		<title>Verstappent meglepte az FIA szigora</title>
		
		<meta name="title" content="Verstappent meglepte az FIA szigora" />
		
		<meta itemprop="inLanguage" content="hu-HU" />
		<link rel="publisher" href="https://plus.google.com/112629047285967220107" />
		
		<!-- Facebook -->
		<meta property="fb:app_id"  content="483335665730477" /> 
		<meta property="fb:admins"  content="100000156653314" /> 
		<meta property="fb:pages"  content="151975054823940" /> 
		<meta property="og:site_name" content="Formula.hu" />
		<meta property="og:url"  content="//formula.hu/f1/2021/05/02/verstappent-meglepte-az-fia-szigora" /> 
		<meta property="og:type"  content="website" />
		<meta property="og:locale" content="hu_HU" />
		<meta property="og:title"  content="Verstappent meglepte az FIA szigora" /> 
		<meta property="og:description"  content="A Portugál Nagydíjon másodikként leintett Max Verstappent meglepetésként érte az FIA döntése, amivel elvették tőle a leggyorsabb körért járó egy pontot. Ennek ellenére jónak értékelte a versenyét." />
		<meta property='og:image'  content='//formula.hu/mainpage_thumb/xudn2oajbek0bfbv0iek_kiemelt_fooldali.jpg' /> 

		<!-- Twitter -->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:url" content="//formula.hu/f1/2021/05/02/verstappent-meglepte-az-fia-szigora">
		<meta name="twitter:title" content="Verstappent meglepte az FIA szigora">
		<meta name="twitter:description" content="A Portugál Nagydíjon másodikként leintett Max Verstappent meglepetésként érte az FIA döntése, amivel elvették tőle a leggyorsabb körért járó egy pontot. Ennek ellenére jónak értékelte a versenyét.">
		<meta name="twitter:image" content="//formula.hu/img/logo.png">

		<!-- Dublin Core -->
		<meta name="dc.language" scheme="dcterms.RFC4646" content="hu-HU" />
		<meta name="dc.title" lang="en" content="Verstappent meglepte az FIA szigora" />
		<meta name="dc.description" content="A Portugál Nagydíjon másodikként leintett Max Verstappent meglepetésként érte az FIA döntése, amivel elvették tőle a leggyorsabb körért járó egy pontot. Ennek ellenére jónak értékelte a versenyét." />
		<meta name="dc.publisher" content="Formula.hu" />
		<meta name="dc.format" scheme="dcterms.IMT" content="text/html" />
		
		<!-- RSS -->
		<link rel="alternate" type="application/rss+xml" title="Összes hír RSS" href="//formula.hu/rss/?cat=all" />
		<link rel="alternate" type="application/rss+xml" title="F1 hírek RSS" href="//formula.hu/rss/?cat=f1" />		
		<link rel="alternate" type="application/rss+xml" title="Parc Fermé rovat RSS" href="//formula.hu/rss-feed/rss.parc-ferme.php" />		
		
		<script type="text/javascript">
		//if (window.location.protocol == "http:") window.location.href = "https" + window.location.href.slice(4);
		window.onerror = function(errorMsg, url, lineNumber, column, errorObj) {
			console.log("JS hiba: " + errorMsg + ". Sor: " + lineNumber);
		};
		</script>
		
		<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@graph": [
    {
      "type": "WebPage",
      "name": "Formula",
      "potentialAction": {
        "type": "SearchAction",
        "query-input": "required name=search_term_string",
        "target": "//formula.hu/kereses?s={search_term_string}"
      },
      "publisher": {
        "type": "Organization",
        "logo": {
          "type": "ImageObject",
          "height": {
            "type": "Intangible",
            "name": "83"
          },
          "url": "//formula.hu/img/logo.png",
          "width": {
            "type": "Intangible",
            "name": "260"
          }
        },
        "name": "Formula.hu"
      },
      "sameAs": [
        "https://twitter.com/Formula_pont_hu",
        "https://www.instagram.com/formula.hu",
        "//formulahu.tumblr.com",
        "https://www.facebook.com/formula.hu"
      ],
      "url": "//formula.hu/"
    },
    {
      "type": "LocalBusiness",
      "address": {
        "type": "PostalAddress",
        "addressCountry": "Hungary",
        "addressLocality": "Miskolc",
        "addressRegion": "Borsod-Abaúj-Zemplén",
        "email": "info@formula.hu",
        "postalCode": "3531",
        "streetAddress": "Thököly út 18.",
        "telephone": "+36 (46) 505-490"
      },
      "name": "Beta Press Kft."
    }
  ]
}
		</script>		
		
		<link href="css/bootstrap.min.css" rel="stylesheet">
		<link href="css/custom.min.css?v=6" rel="stylesheet">
		<link href="fonts/css/font-awesome.min.css" rel="stylesheet">
		<link href="js/countdown/jquery.countdown.min.css" rel="stylesheet">
		
		<!-- 20150403 - endpagebox -->
		<link href="css/endpage-box.min.css" rel="stylesheet">
		<!-- 20150403 -->
		
		<link href="css/style.min.css?v=71" rel="stylesheet">

		<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
		<link rel="apple-touch-icon" href="img/formula_icon_40x40.png">
		<link rel="apple-touch-icon" sizes="76x76" href="img/formula_icon_76x76.png">
		<link rel="apple-touch-icon" sizes="120x120" href="img/formula_icon_120x120.png">
		<link rel="apple-touch-icon" sizes="152x152" href="img/formula_icon_152x152.png">
		<!-- js -->
		<script src="js/jquery-1.11.0.min.js"></script>		
		<!-- picturefill-->
		<script> document.createElement( "picture" ); </script>
		<script src="js/picturefill.min.js" async></script>
		
<!-- ADSInteractive -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/formula.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script>

<!-- /ADSInteractive -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11970459-1', 'auto');
  ga('send', 'pageview');

</script>

</script><!-- (C)2000-2014 Gemius SA - gemiusAudience / formula.hu / formula -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0nJKUSe0BxnyGdzwoXH8TuVzPzHdwuLkIe4vAhraZej.07';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<a href="//www.mystat.hu/query.php?id=151385" target="_blank"><script language="JavaScript" type="text/javascript" src="//stat.mystat.hu/stat.php?h=1&id=151385"></script></a><noscript><a href="//www.mystat.hu/query.php?id=151385" target="_blank"><img src="//stat.mystat.hu/collect.php?id=151385&h=1" alt="mystat" border="0"></img></a></noscript>

<script src='//www3.smartadserver.com/config.js?nwid=1141' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www3.smartadserver.com'});
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		72353,	// 
		pageId:		544769,	// Page : formula.hu/luxory-video-bottom-page
		formatId: 	30505,	// Format : 1366x243 1366x243
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="//www3.smartadserver.com/ac?jump=1&nwid=1141&siteid=72353&pgname=luxory-video-bottom-page&fmtid=30505&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="//www3.smartadserver.com/ac?out=nonrich&nwid=1141&siteid=72353&pgname=luxory-video-bottom-page&fmtid=30505&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<!-- CookieConsent begin-->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000" 
    },
    "button": {
      "background": "#f1d600" 
    }
  },
  "theme": "classic",
  "position": "top",
  "static": true,
  "content": {
    "message": "A cookie-k segítenek minket a szolgáltatásnyújtásban. Szolgáltatásaink elfogadásával jóváhagyja, hogy cookie-kat használjunk.",
    "dismiss": "ELFOGADOM",
    "link": "További információk",
    "href": "https://www.formula.hu/cookie" 
  }
});
</script>
<!-- CookieConsent end-->

<script src="//tags.crwdcntrl.net/c/7284/cc_af.js"></script>

<!-- PushAlert -->
<script type="text/javascript">
    (function(d, t) {
        var g = d.createElement(t),
        s = d.getElementsByTagName(t)[0];
        g.src = "https://cdn.pushalert.co/integrate_2aa25c99906ff67e41dac33b9be75f05.js";
        s.parentNode.insertBefore(g, s);
    }(document, "script"));
</script>
<!-- End PushAlert -->



	</head>

	<body>
		<div id="Formula_nativ_page"><script type="text/javascript">activateBanner('Formula_nativ_page');</script></div>
		<div id="fb-root"></div>	
<script>!function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=483335665730477&version=v2.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script>


		<!-- 20190515 -->
		<script>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</script>


		
		<!-- 20160708 --> 
		
		<!-- / 20160708 --> 

		<div  class="container">
			<div  class="row">
				<div class="col-md-12 col-lg-12 text-center" >
					
					
					
					
				</div>
			</div>
		</div>

		<header class="container" style="position:relative;"> 
			
			<!-- 20150212 -->
			<div id="steward_cont">
				<div id="steward_title">Steward</div>
				Admin
			</div>
			
			<!-- 20150318 -->
			<div id="head_menu">

				<a class="head_menu_item" id="menu_digitalis_magazin" href="https:////formula.hu/digitalis-autosport-es-formula-magazin">DIGITÁLIS MAGAZIN</a>
				<a class="head_menu_item" id="menu_pontallasok" href="//formula.hu/bajnoksag-allasa">Pontállások</a>
				<a class="head_menu_item" id="menu_versenynaptarak" href="//formula.hu/versenynaptar">Versenynaptárak</a>
<!--				<a class="head_menu_item" id="menu_pilotak" href="//formula.hu/f1-pilotak">Pilóták</a>-->
<!--				<a class="head_menu_item" id="menu_csapatok" href="//formula.hu/f1-csapatok">Csapatok</a>-->
				<a class="head_menu_item" id="menu_csapatok" href="https://hu.johnnybet.com" target="_blank">JOHNNYBET</a>
			</div>
			
			<a href="//formula.hu" class="logo"><img src="img/logo.png" width="260" height="83" alt="forumla.one"></a>
			<div class="row size-sm" id="redline">
				
				<div style="position:relative;">
					<div class="hidden col-md-2 col-lg-2 pull-left" id="formula_icon_mobile">
						<a href="//formula.hu"><img src="//formula.hu/favicon.ico" /></a>
					</div>
				</div>
				
				<div class="col-md-6 col-lg-6 pull-left" id="today">
					2021. május 3. hétfő
				</div>
				
				<div class="col-md-6 col-lg-6 pull-right text-right">
                    <a data-toggle="collapse" href="#menu-bar" class="pull-right visible-xs toggle-btn"><i class="fa fa-bars"></i></a>                    

					<div class="dropdown pull-right hidden-xs" style="width: 10px; margin-right: 4px;">
						<a id="drop4" role="button" data-toggle="dropdown" href="#" class="rss"><i class="fa fa-rss"></i></a>
						<ul id="menu1" class="dropdown-menu" role="menu" aria-labelledby="drop4" style="text-align:left;">
							<li role="presentation"><a role="menuitem" tabindex="-1" href="//formula.hu/rss/?cat=f1"><i class="fa fa-rss"></i> F1 hírek</a></li>
							<li role="presentation"><a role="menuitem" tabindex="-1" href="//formula.hu/rss-feed/rss.parc-ferme.php"><i class="fa fa-rss"></i> Parc Fermé rovat</a></li>
							<li role="presentation"><a role="menuitem" tabindex="-1" href="//formula.hu/rss/?cat=all"><i class="fa fa-rss"></i> Összes hír</a></li>
						</ul>
					</div>
					
                    <!--20150310 -->
					<a href="mailto:editor@formula.hu" class="pull-right rss "><i class="fa fa-envelope-o"></i></a>
					<a href="https://www.youtube.com/channel/UC4FMcxGXWMVlXNqdFAA1DPg?view_as=subscriber" class="pull-right youtube rss" title="Formula.hu YouTube" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
					<a href="https://www.instagram.com/formula.hu/" class="pull-right rss" title="Formula.hu Instagram" target="_blank" rel="nofollow"><i class="fa fa-instagram"></i></a>
					<a href="//formulahu.tumblr.com/" class="pull-right rss" title="Formula.hu Tumblr" target="_blank" rel="nofollow"><i class="fa fa-tumblr"></i></a>
					<a href="https://twitter.com/Formula_pont_hu" class="pull-right rss" title="Formula.hu Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
               <a href="https://www.facebook.com/formula.hu?fref=ts" class="pull-right rss"  title="Formula.hu Facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>

					<!--20150212 -->
					<!-- 20150318 -->
					<!--
					<a href="//formula.hu/versenynaptar" class="pull-right rss" title="Versenynaptár"><i class="fa fa-calendar"></i></a>
					<a href="//formula.hu/bajnoksag-allasa" class="pull-right rss" title="Bajnokság állása"><i class="fa fa-flag-checkered"></i></a>
					-->
					
					<div class="hidden-xs">
						<!--együttműködő partner: -->
						<!--<img src="img/redline_autosportcom.png" width="183" height="22" alt="autosport.com">-->
					</div>
				</div>
			</div>
		</header> 
		
		<div class="container wm-pop-wl" id="content">
			<div class="row nav-collapse" id="menu-bar">            
				
				<!-- 20150318 col 8 -->
				<!-- 20160427 col-md-6 -->
				<div class="col-md-6 col-lg-7 pull-left" id="menucont">
					<!-- 20160427 -->
					<!-- <a href="//webshop.formula.hu/index.php" id="webshop_link">Shop</a> -->
					<a href="//webshop.formula.hu" id="webshop_link">
						Shop
					</a>

					<ul class="nav navbar-nav">
						
						<!-- 20150212 -->
						<li id="formula_icon"><a href="//formula.hu"><img src="//formula.hu/favicon.ico" /></a></li>
						
						<li><a href="f1">F1</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/parc-ferme">Parc Fermé</a></li><li><a href="motor-1">Motor</a></li><li><a href="nemzetkozi">Nemzetközi</a></li><li><a href="hazai">Hazai</a></li><li><a href="auto">Autó</a></li><li><a href="bulvar">Bulvár</a></li><li><a href="retro">Retro</a></li><li><a href="sim-tech">SimTech</a></li><li><a href="top50">Top50</a></li>
						<li><a href="galeriak">Galéria</a></li>

						<!-- 20160427 -->
						<!-- <li class="hidden-lg hidden-md hidden-sm"><a href="//webshop.formula.hu/index.php" style="background-color: #E3001A; color: #ffffff;">Shop</a></li> -->
						<li class="hidden-lg hidden-md hidden-sm"><a href="//webshop.formula.hu" style="background-color: #E3001A; color: #ffffff;">Shop</a></li>
						
						<!-- 20150924-->
						<li><a href="//formula.hu/kvizek">Kvíz</a></li>

						<!-- 20160427 -->
						<li><a href="tv">TV</a></li>
						
						<!-- 20160714 -->
						<li><a href="live">Live</a></li>
						
						<!-- 20150318 -->
						<li class="hidden-lg hidden-md hidden-sm"><a href="https:////formula.hu/digitalis-autosport-es-formula-magazin">DIGITÁLIS MAGAZIN</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/bajnoksag-allasa">Pontállások</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/versenynaptar">Versenynaptárak</a></li>
<!--						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/f1-pilotak">Pilóták</a></li>-->
<!--						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/f1-csapatok">Csapatok</a></li>-->
						<li class="hidden-lg hidden-md hidden-sm"><a href="https://hu.johnnybet.com" target="_blank">JOHNNYBET</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/adatbank">Adatbank</a></li>

						<!-- 20150924 --> <!-- 20160427 -->
						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/kvizek">Kvíz</a></li>
						
						<!-- 2015-07-31 -->
						<!--
						<li class="hidden-lg hidden-md hidden-sm">
							<a href="//formula.hu/f1/2013/01/01/iratkozz-fel-hirlevelunkre-kedvezmenyek-es-ajanlatok-varnak">Hírlevél</a>
							<a href="//formula.hu/egyeb-2/2016/11/17/iratkozz-fel-hirlevelunkre-nyerj-belepoket">Hírlevél</a>
						</li>
						-->
						
                        <!--<li><a href="//formula.hu/rss/?cat=f1" class="rss visible-xs"><i class="fa fa-rss"></i> F1 hírek</a></li>
                        <li><a href="//formula.hu/rss/?cat=all" class="rss visible-xs"><i class="fa fa-rss"></i> Összes hír</a></li>-->
					</ul>
				</div>   

				<!-- 20150318 col-sm-9 -->
				<!-- 20160427 col-sm-8 -->
				<div class="col-md-2 col-lg-2 col-sm-8 pull-right">
					<form method="get" action="//formula.hu/kereses">
						<div class="input-group" id="search">
							<input type="text" name="s" id="s" class="form-control size-sm" value="keresés az oldalon">
							<input type="hidden" name="c" id="c" value="" />
							<span class="input-group-btn">
								<button class="btn btn-default" type="submit" ><i class="fa fa-search"></i></button>
							</span>
						</div>    
					</form>					
				</div> 
				
				<!-- 20150318 -->
				<!-- 20160427 col-md-4 -->
				<div class="col-md-4 col-lg-3 pull-right" id="adatbank_link_cont">
					
					<!-- 2015-07-31 + colok -->
					<!--
					<a href="//formula.hu/f1/2013/01/01/iratkozz-fel-hirlevelunkre-kedvezmenyek-es-ajanlatok-varnak" id="hirlevel_link">
						Hírlevél
					</a>
					-->
					<!-- <a href="//formula.hu/egyeb-2/2016/11/17/iratkozz-fel-hirlevelunkre-nyerj-belepoket" id="hirlevel_link">Hírlevél</a> -->
					
					<a href="//formula.hu/adatbank" id="adatbank_link">
						Adatbank
					</a>
					
					<!-- 20160427 -->
					<a href="//webshop.formula.hu/index.php" id="webshop_link2">
						Shop
					</a>
				</div>
				
			</div> <!-- #menu-bar -->

			<!--<script src="js/filterable.pack.js" type="text/javascript" charset="utf-8"></script>-->

			<script type="text/javascript">
				$(document).ready(function(){
					$(".collapse").collapse();
					//$("portfolio-list").filterable({animationSpeed:2000,useHash:false,useTags:false})
				});
			</script>
			
			<div class="row">
				<div class="col-md-12"> <div class="banner text-center banner-box" style="">
	<div class="banners" >
		<div id="Formula_728/970x90/250_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Formula_728/970x90/250_cikk_leaderboard_top_1');</script></div>
		<span>mini hirdetés</span>
	</div>
</div></div>
			</div>
			
			<div class="row">
				<div class="col-md-8 col-lg-8" id="contentarea">
					<style>
img{max-width:100%; height:inherit;}
.post #post_text{
	line-height:1.6!important;
}
.post #post_text p{
	line-height:1.6!important;
}
.post #post_text a{
	color:#e3001a;
}
.post #post_text a:hover{
	text-decoration: underline;
}
.post .post-img-title{
	margin-bottom:10px;
}
</style>
<link href="js/flexslider/flexslider.css" rel="stylesheet">
<script src="js/flexslider/jquery.flexslider.js"></script>

<!-- 1. BLOKK-->
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//formula.hu/f1/2021/05/02/verstappent-meglepte-az-fia-szigora"
  },
  "headline": "Verstappent meglepte az FIA szigora",
  "image": {
    "@type": "ImageObject",
    "url": "//formula.hu/mainpage_thumb/xudn2oajbek0bfbv0iek_kiemelt_fooldali.jpg"
  },
  "datePublished": "2021-05-02 18:08:00",
  "dateModified": "2021-05-02 18:08:00",
  "author": {
    "@type": "Person",
    "name": "Vaszilykó Péter"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Formula.hu",
    "logo": {
      "@type": "ImageObject",
      "url": "//formula.hu/img/formula_icon_120x120.png",
      "width": 120,
      "height": 120
    }
  },
  "description": "A Portugál Nagydíjon másodikként leintett Max Verstappent meglepetésként érte az FIA döntése, amivel elvették tőle a leggyorsabb körért járó egy pontot. Ennek ellenére jónak értékelte a versenyét."
}
</script>

<div class="row pad-ver-md post" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="col-md-12 col-lg-12">

		<div class="row post-top-bar">
			<div class="col-md-6 col-lg-6 post-cat-title" itemprop="articleSection">F1</div>
			<div class="col-md-6 col-lg-6 post-date">2021. május 2. vasárnap,  18:08</div>
		</div>

		<h1 itemprop="headline">Verstappent meglepte az FIA szigora</h1>
		<span class="hidden" itemprop="mainEntityOfPage">//formula.hu/f1/2021/05/02/verstappent-meglepte-az-fia-szigora</span>
		<span class="hidden" itemprop="datePublished">2021-05-02 18:08:00</span>
		<span class="hidden" itemprop="dateModified">2021-05-02 18:08:00</span>
		<span class="hidden"><img itemprop="image" src="mainpage_thumb/xudn2oajbek0bfbv0iek_kiemelt_fooldali.jpg" alt="thumbnail" class="hidden" /></span>
		<div class="row post-tag-bar">
			<div class="col-md-6 col-lg-6 post-author"><strong>Szerző:</strong> <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Vaszilykó Péter</span></span></div>
			<div class="col-md-6 col-lg-6 post-tags text-right">
				<strong>Címkék:&nbsp; </strong>
				<span itemprop="keywords"><a href="//formula.hu/cimke/Verstappen" class="tag"><i class="fa fa-tag"></i> Verstappen</a>&nbsp;<a href="//formula.hu/cimke/Portug%C3%A1lNagyd%C3%ADj" class="tag"><i class="fa fa-tag"></i> PortugálNagydíj</a>&nbsp;<a href="//formula.hu/cimke/Portimao" class="tag"><i class="fa fa-tag"></i> Portimao</a>&nbsp;</span>
			</div>
		</div>
		 
		<div class="row post-social-bar">
			<div class='post-social fblike'>
				<fb:like href="//formula.hu/f1/2021/05/02/verstappent-meglepte-az-fia-szigora" width="50" layout="button_count" action="recommend" show_faces="false" share="true"></fb:like>
			</div>
			
			<div class='post-social'><a href='https://twitter.com/share' class='twitter-share-button' data-via='Formula_pont_hu' data-lang='hu'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</div>

		<div class="post-lead-title" itemprop="description">
			A Portugál Nagydíjon másodikként leintett Max Verstappent meglepetésként érte az FIA döntése, amivel elvették tőle a leggyorsabb körért járó egy pontot. Ennek ellenére jónak értékelte a versenyét.
		</div>
		
		<div class="banner text-center banner-box" style="margin-bottom:20px;">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_468/640x60/360_cikk_normal_content_1"><script type="text/javascript">activateBanner('Formula_468/640x60/360_cikk_normal_content_1');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>

		<script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js"></script>
		<div id="_vidverto-4108a93e292a02749f30cd53f27e3d11"></div>
		<script>
			(() => {
				window.aries = window.aries || {};
				window.aries.v1 = window.aries.v1 || {commands: []};

				const aries = window.aries.v1;

				aries.commands.push(() => {
					const zoneId = '6489';
					const slot = '#_vidverto-4108a93e292a02749f30cd53f27e3d11';

					aries.mount(zoneId, slot, {
						width: 720,
						height: 405,
					});
				});
			})();
		</script>

		<div id="post_text" itemprop="articleBody">
		<p>Újabb versenyhétvége, újabb kiélezett küzdelem Max Verstappen és Lewis Hamilton között. A páros az F1-es szezon harmadik fordulóján a portugáliai Portimaóban csaptak össze, ahol a második helyről rajtoló Hamilton állhatott fel a dobogó tetejére, a harmadikról induló Verstappen pedig a második helyet szerezte meg. A két világbajnoki esélyes ismét kíméletlenül egymásnak feszült a pályán, többször oda-vissza előzték egymást, ám a Red Bull most hajszálnyival gyengébbnek tűnt a Mercedesszel szemben. Ennek ellenére Verstappen pozitívan nyilatkozott a futamáról, bár kis szépséghiba az eredményében, hogy a leggyorsabb körért járó pontot elvették tőle, miután az ominózus utolsó körben a 14-es kanyarban elhagyta a pályát. Erről csak az interjú közben értesült.</p>
<p><img src="https://formula.hu/uploads/Pictures/05/2021/Red%20Bull/o5TmSliZS6GbKeQ0gkV0_Video.jpg" alt="o5TmSliZS6GbKeQ0gkV0_Video" /></p>
<br /><div id="Formula_cikk_lead_text"><script type="text/javascript">activateBanner('Formula_cikk_lead_text');</script></div><br /><p>„Ez egész jó volt. Az újraindítás jól sikerült, ami után természetesen próbáltam nyomás alá helyezni Valtterit. Ám összességében hiányzott a tempó, így Lewis el tudott menni mellettem. A kiállás után nagyon nehéz felmelegíteni az abroncsokat, és amikor a második helyen mentem, éreztem, hogy nincs elég sebességünk a Mercedesek ellen. Itt összességében gyengébbek voltunk, mint a Mercedes, de a második lettem a leggyorsabb körrel” – magyarázta a pilóta, amikor az interjút készítő Paul di Resta informálta őt az FIA döntéséről.</p>
<p>„Ez furcsa, mert a 14-es kanyarban nem figyelték a pályaelhagyásokat, de ez van” – reagált a holland, majd hozzátette: „Ez egy furcsa hétvége volt, főleg a tapadást tekintve. Meglátjuk, Barcelonában mire leszünk képesek.”</p>
<p>Verstappen extra pontját Valtteri Bottas örökölte meg, akit a harmadik helyen intettek le.</p>
		</div>
		
		<!-- *** 20150327 *** -->
		<style>
			.post #post_text p.imgtext{
				line-height:0!important; margin-bottom:0!important;
			}
			.post #post_text p.imgtext_m0,
			.post #post_text div.imgtext_m0{
				margin-bottom:0!important;
			}
			.post #post_text p.imgtext_mt10,
			.post #post_text div.imgtext_mt10{
				margin-top:10px!important;
			}
		</style>
		<script type="text/javascript">
			//$(document).ready(function(){ $("#post_text p:has(img)").addClass("nomargin"); });
			$(document).ready(function(){
				$("#post_text p:has(iframe)").addClass("nomargin");
			});
			
			// 20150310
			//$("#post_text .post-img-title").prev('p.MsoNormal').css( "cssText", "line-height:0!important; margin-bottom:0;" );
			$("#post_text .post-img-title").prev('p.MsoNormal').addClass( "imgtext" );
		
			//$("#post_text .post-img-title").css( "cssText", "margin-bottom:0px;" );
			$("#post_text .post-img-title").addClass( "imgtext_m0" );
			
			//$("#post_text .post-img-title").next('p.MsoNormal').css( "cssText", "margin-top:10px;" );
			$("#post_text .post-img-title").next('p.MsoNormal').addClass( "imgtext_mt10" );
		</script>
		<!-- *** / 20150327 *** -->

		<div class="row post-recommend-title-bar fb-recommend-link">Ha ismerőseid figyelmébe ajánlanád a cikket, megteheted az alábbi gombokkal:</div>
		 
		<div class="row post-social-bar">
			<div class='post-social fblike'><fb:like href="//formula.hu/f1/2021/05/02/verstappent-meglepte-az-fia-szigora" width="50" layout="button_count" action="recommend" show_faces="false" share="true"></fb:like></div>

			<div class='post-social'><a href='https://twitter.com/share' class='twitter-share-button' data-via='Formula_pont_hu' data-lang='hu'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</div>

		<div class="hidden-xs">
			<div style="margin-bottom:10px;">
				<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_468/640x60/360_nyito_normal_content_2"><script type="text/javascript">activateBanner('Formula_468/640x60/360_nyito_normal_content_2');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>
			</div>
		</div>

		<div id="related-widget"></div>
		<script>
			(function (r,e,l,a,t,ed,w) {
				r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
				ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
				ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
			}(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
			rw('init', { id: '2846499' });
		</script>

		<div id="strossle_placeholder"></div>

		<div class='newspage_facebook_comments'>
			<fb:comments href="//formula.hu/f1/2021/05/02/verstappent-meglepte-az-fia-szigora" num_posts="10" width="100%"></fb:comments>
		</div>
		
<!-- TOVÁBBI CIKKEINK -->
        <div class="row dotted-top">
	<div class="col-md-12 col-lg-12"><h2>További cikkeink a témában</h2></div>	
	<div class="flexrow"><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2021/05/02/alonso-ennel-tobbet-nem-is-kerhetnek"><img src="mainpage_thumb/m4oypi357v7oy9dk0z0q_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2021/05/02/alonso-ennel-tobbet-nem-is-kerhetnek">Alonso: Ennél többet nem is kérhetnék</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2021/05/02/norris-ennyire-meg-sosem-volt-magabiztos"><img src="mainpage_thumb/ovb7nqoslnrfohn41k4y_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2021/05/02/norris-ennyire-meg-sosem-volt-magabiztos">Norris ennyire még sosem volt magabiztos</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2021/05/02/red-bull-valaminek-valtoznia-kell"><img src="mainpage_thumb/xr3vsra40sk0ldtemb56_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2021/05/02/red-bull-valaminek-valtoznia-kell">Red Bull: Valaminek változnia kell!</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2021/05/02/raikkonen-egy-kapcsolo-miatt-hajtott-giovinazziba"><img src="mainpage_thumb/bdbm2ez6ua8m1m7cotrj_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2021/05/02/raikkonen-egy-kapcsolo-miatt-hajtott-giovinazziba">Raikkönen egy kapcsoló miatt hajtott Giovinazziba</a></h3>
							</div></div><div class="flexrow"><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2021/05/02/rosberg-verstappen-tul-sokat-hibazik"><img src="mainpage_thumb/gmcylhpnzfnr393a02vq_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2021/05/02/rosberg-verstappen-tul-sokat-hibazik">Rosberg: Verstappen túl sokat hibázik</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2021/05/02/perez-elegedetlen-ezt-beneztem"><img src="mainpage_thumb/txcj01ilkxej5bxoekmo_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2021/05/02/perez-elegedetlen-ezt-beneztem">Perez elégedetlen: Ezt benéztem</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2021/05/02/leclerc-csak-mi-szenvedtunk-kozepesen"><img src="mainpage_thumb/6fdk2h6p6mxyjiqco403_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2021/05/02/leclerc-csak-mi-szenvedtunk-kozepesen">Leclerc: Csak mi szenvedtünk közepesen</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2021/05/02/nem-volt-tokeletes-napja-hamiltonnak-rejtelyes-problema-lassitotta-bottast"><img src="mainpage_thumb/0iv50ovepcqm3izh7lum_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2021/05/02/nem-volt-tokeletes-napja-hamiltonnak-rejtelyes-problema-lassitotta-bottast">Nem volt tökéletes napja Hamiltonnak, rejtélyes probléma lassította Bottast</a></h3>
							</div></div>
</div> 

		<div class="hidden-xs">
			<div style="margin-bottom:10px;">&nbsp;</div>
			<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<a href="https://www.greenplan.hu/" target="_blank">
														<img src="uploads/banner/wqfg8gbfglqyq4dia3es.jpg" class="imgmaxw" alt="wqfg8gbfglqyq4dia3es.jpg" />
													</a>
		<span>mini hirdetés</span>
	</div>
</div>
		</div>
	</div>     
</div>
<!-- 4. BLOKK-->
				</div><!-- #contentarea --> 
				<script type="text/javascript">
   	$(document).ready(function(){
	    $('#magazin').carousel({
			interval: 2000
	    });
		$('.collapse').collapse();
	});
</script>	
<style>
#intermediate img{max-width:100%;}
</style>
 
<!-- hidden-xs- -->
<div class="col-md-4 col-lg-4" id="sidebar">
	
	<!-- 20150924- -->
	
	
	
	<!-- 20150403- -->
	
	
	<!-- 20150312- -->
	
	
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<div id="Formula_cikk_rectangle_right_3"><script type="text/javascript">activateBanner('Formula_cikk_rectangle_right_3');</script></div>
		<span>mini hirdetés</span>
	</div>
</div>
	<!-- / 20150312- -->
	
	<!--
	<div class="alert alert-red clearfix pad-ver-md">
		<div class="row">
			<div class="col-md-7 col-lg-7">
				<a href="/autosport-es-formula-magazin" style="font-weight: bold;">AUTÓSPORT ÉS FORMULA MAGAZIN</a>
				
				<span>
					FIZESSEN ELŐ A <a href="/autosport-es-formula-magazin-nyomtatott">NYOMTATOTT</a> VAGY A <a href="//www.dimag.hu/magazin/Formula_Magazin" target="_blank">DIGITÁLIS</a> VÁLTOZATRA!
				</span>
			</div>

			<div class="col-md-5 col-lg-5">
				<div id="magazin" class="carousel slide" data-ride="carousel">
					<div class="carousel-inner">
						
					</div>
				</div>
			</div>
		</div>
	</div>
	-->
	
	<div class="counters clearfix" id="counter_wrapper">
		<div class="counter-clock"><i class="fa fa-clock-o"></i></div>
		<div id="counter" class="in">
			<a style="color:#fff!important; display:block;" href="//formula.hu/versenynaptar#f1" class="counter text-center">
	<div class="country">F1<br /><span >Spanyol Nagydíj</span></div>
	<div class="time counter1"><span class="countdown" id="countdown_1">6</span><br /><span >nap</span></div>
</a>
<a style="color:#fff!important; display:block;" href="//formula.hu/versenynaptar#moto_gp" class="counter text-center">
	<div class="country">MotoGP<br /><span >Francia Nagydíj</span></div>
	<div class="time counter2"><span class="countdown" id="countdown_2">13</span><br /><span >nap</span></div>
</a>
<a style="color:#fff!important; display:block;" href="//formula.hu/versenynaptar#rali_vb" class="counter text-center">
	<div class="country">WRC<br /><span >Portugál Rali</span></div>
	<div class="time counter3"><span class="countdown" id="countdown_3">17</span><br /><span >nap</span></div>
</a>
<a style="color:#fff!important; display:block;" href="//formula.hu/versenynaptar#wtcr" class="counter text-center">
	<div class="country">WTCR<br /><span >Németország</span></div>
	<div class="time counter4"><span class="countdown" id="countdown_4">33</span><br /><span >nap</span></div>
</a>

		</div>
		<a href="javascript:;" class="counter-close" data-toggle="collapse" data-target="#counter"><i class="fa fa-plus-circle"></i></a>
	</div>

	<!-- 20150403 - intermediate kiemelt blokk -->
	<div class="side-banner clearfix " id="intermediate_kiemelt">
		<h3><!--<i class="fa fa-star" ></i>--> <a href="//formula.hu/parc-ferme">A Parc Fermé legjobbjai</a></h3>
		<div class="news-post">
	<!--<span class="since"></span> -->
	<a href="//formula.hu/parc-ferme/28830">
		Mazepin megkapta élete első F1-es büntetőpontját
		<br /><br /><img src="uploads/bf2x7vlpnwcpkyubyhtm.jpg"/>
	</a>
</div><div class="news-post">
	<!--<span class="since"></span> -->
	<a href="//formula.hu/parc-ferme/28831">
		Döntött az FIA Raikkönen fellebbezése ügyében
		<br /><br /><img src="uploads/k2tj6ahn89au85b1gu9h.jpg"/>
	</a>
</div><div class="news-post">
	<!--<span class="since"></span> -->
	<a href="//formula.hu/parc-ferme/28829">
		Négy futam, három győzelem, toronymagas vb-vezetés: 16 éves újonc oktatja a Moto3-as mezőnyt!
		<br /><br /><img src="uploads/40ey0n40s9j6jv7vcqzf.jpg"/>
	</a>
</div>
		<div class="pull-right">
			<a style="color: #333;font-size: 14px;" class="link size-sm hidden-xs" href="//formula.hu/parc-ferme">tovább &raquo;</a>
		</div>
	</div>
	<!-- 20150403 - intermediate kiemelt blokk -->
	
	<!-- 20150403 -->
	<!--
	<div class="banner text-center banner-box" style="">
		<div class="banners">
			<a href="https://www.autodoc.hu/" target="_blank">
				<img src="uploads/banner/ik2873zvlyhi2izyc5gj.gif" class="imgmaxw" alt="Https://www.AUTOdoc.HU" title="AUTODOC - online autóalkatrész áruház, több mint 1 millió alkatrész" />
			</a>
			<span>mini hirdetés</span>
		</div>
	</div>
	-->
	<!-- _banner_fooldal_int_felett_ -->
	
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_300x250/600_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Formula_300x250/600_cikk_rectangle_right_1');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>
	<!-- 20150403 -->

	<div class="side-banner">
		<h3>Kövess minket a Facebookon</h3>
		<div id='facebook_likebox_content'>
			<div class="fb-page" data-href="https://www.facebook.com/formula.hu/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-width="423"><blockquote cite="https://www.facebook.com/formula.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/formula.hu/">Formula.hu</a></blockquote></div>
		</div>
	</div>
	
	<div class="side-banner clearfix " id="intermediate">
		<h3><a href="//formula.hu/parc-ferme">Parc Fermé</a></h3>
		<div class="news-post">
	<span class="since">18 órája</span>
	<a href="//formula.hu/parc-ferme/28828">
		Vettel nem bánja, hogy csak Stroll kapta meg a fejlesztést
		<br /><br /><img src="uploads/yajl3stucudzncub7r62.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">20 órája</span>
	<a href="//formula.hu/parc-ferme/28827">
		MotoGP: Marad a KTM-mel a következő öt évre a Tech3
		<br /><br /><img src="uploads/xtfnzu6g3p8t15i7ms5r.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">21 órája</span>
	<a href="//formula.hu/parc-ferme/28825">
		Bottas sok pont nulla? Ezzel a körrel szerezte meg a portimaói pole-t a Mercedes finnje
		<br /><br /><img src="uploads/sa5quqtumtgi1em6gkb3.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">23 órája</span>
	<a href="//formula.hu/parc-ferme/28819">
		A futamok napja: mutatjuk, hogy mikor és hol lehet nézni az F1-et, a MotoGP-t és az IndyCart
		<br /><br /><img src="uploads/3ghnl5mzw1q6u73fwu6o.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/28826">
		Ennél nagyobb rajtkiugrás már nem biztos, hogy lesz az évtizedben
		<br /><br /><img src="uploads/fw76jdrq3zf2cn07nt75.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/28824">
		A portugál időmérő videós összefoglalója
		<br /><br /><img src="uploads/kf2ykbde6p1pj43la7ev.png"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/28823">
		A versenytempóról sem a Mercedes, sem a Red Bull nem akart konkrétabbat mondani
		<br /><br /><img src="uploads/je3ft4j2ywkuh8ap3cdv.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/28822">
		Az Alfa Romeo fellebbez Raikkönen imolai büntetése miatt
		<br /><br /><img src="uploads/aicnd2l6g9ij1hlsh5j9.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/28820">
		Videó: így szól a hibrid WRC
		<br /><br /><img src="uploads/dz5l4quvcx1ten61hkl4.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/28821">
		Megúszták a blamát a hiperautók, pole-ban a Toyota
		<br /><br /><img src="uploads/ra1xy9jqtm16sbapn4rj.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/28817">
		Szél, hullámok és Mercedes-fölény - ezek voltak a pénteki edzésnap legjobb pillanatai
		<br /><br /><img src="uploads/4m0d9tpkslt8b03sikaf.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/28814">
		Izgalmakat, de káoszt is hozhatnak az F1-es sprintfutamok
		<br /><br /><img src="uploads/umugdbxpyqvgmcg7q656.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">2 napja</span>
	<a href="//formula.hu/parc-ferme/28818">
		Ricciardo végre elárulta, mi a helyzet Abiteboul tetoválásával
		<br /><br /><img src="uploads/oqolmz4c6o0utqwesv9c.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">2 napja</span>
	<a href="//formula.hu/parc-ferme/28815">
		F1-es és MotoGP-időmérő, WEC- és IndyCar-futam szombaton - itt a program
		<br /><br /><img src="uploads/zycdwzrnck9ndr5uekci.jpg"/>
	</a>
</div>
		<div class="pull-right">
			<a style="color: #333;font-size: 14px;" class="link size-sm hidden-xs" href="//formula.hu/parc-ferme">tovább &raquo;</a>
		</div>
	</div>
	
	
	
	
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_300x250/600_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Formula_300x250/600_cikk_rectangle_right_1');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>
	
	<!-- pontállások 20150318 torles -->
	<!-- 
	<div class="alert alert-red clearfix pad-ver-md" style="background-color: #5B6788;">
		<div class="row">

			<div class="col-md-2 col-lg-2" style="font-size: 36px;text-align: center">
				<i class="fa fa-flag-checkered" style="font-size:52px;"></i> <br>
				F1
			</div>
			<div class="col-md-10 col-lg-10" id="pontallasok">
				<a href="/pontallasok-versenyhelyszinek-pilotak-csapatok" style="font-weight: bold; text-transform:uppercase;">
					PONTÁLLÁSOK<br>
					VERSENYHELYSZÍNEK<br>
					PILÓTÁK ÉS CSAPATOK
				</a>
			</div>
			
		</div>
	</div>
	-->
	
	<!-- 20141127 -->
	
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_300x250/600_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Formula_300x250/600_cikk_rectangle_right_1');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>
	
	<!-- 20141127 -->
	
	<!-- 20150403 -->
	
	<!-- 20150403 -->
	
	<div class="side-banner daypicks clearfix">
		<!-- 20160209 -->
		<h3>A nap lányai</h3>
		<a href="//formula.hu/a-nap-lanya/82308" >
								<img src="uploads/52t693ioc5nq7v4azk1n_50x50.jpg" style="opacity: 1;"/> 
							</a><a href="//formula.hu/a-nap-lanya/82307" >
								<img src="uploads/j28crhewpirpns83a8d1_50x50.jpg" style="opacity: 1;"/> 
							</a><a href="//formula.hu/a-nap-lanya/82306" >
								<img src="uploads/ehdwchfasosalzch8o3b_50x50.jpg" style="opacity: 1;"/> 
							</a><a href="//formula.hu/a-nap-lanya/82305" >
								<img src="uploads/mbgjmpkw9nbinedrjbca_50x50.jpg" style="opacity: 1;"/> 
							</a>
	</div>
	
	
	<!-- 20160223 -->
	<!-- 20180213 
	<div class="side-banner rss clearfix">
		<h3>csakfoci.hu</h3>
		%csakfoci_rss%
	</div>
	-->
	<!-- / 20160223 -->
	
	<!-- 20150403 -->
	
	<!-- 20150403 -->
	
	<!--
	<div class="banner">
		<div class="clearfix btns">
			<a href="jegyzet" title="Jegyzet" class="btn col-md-6 col-lg-6 ">Jegyzet</a><a href="kepregeny" title="Képregény" class="btn col-md-6 col-lg-6 dark">Képregény</a><a href="statisztika" title="Statisztika" class="btn col-md-6 col-lg-6 ">Statisztika</a><a href="tudastar" title="Tudástár" class="btn col-md-6 col-lg-6 ">Tudástár</a><a href="konyv" title="Könyv" class="btn col-md-6 col-lg-6 dark">Könyv</a><a href="nyeremenyjatek" title="Nyereményjáték" class="btn col-md-6 col-lg-6 dark">Nyereményjáték</a><a href="auto" title="Autó" class="btn col-md-6 col-lg-6 ">Autó</a><a href="live-cikk" title="Live" class="btn col-md-6 col-lg-6 ">Live</a>
		</div>  
	</div>  
	-->
	
	
	
	<!-- 20150403 -->
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_300x250/600_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Formula_300x250/600_cikk_rectangle_right_2');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>
	<!-- 20150403 -->
	
	<!-- FB old -->
</div> <!-- #sidebar -->  
			</div>
			
			<!-- #modal --> 
			<div id="modal_bg"></div>
			<div id="modal_cont">
				<div id="modal_inner">
					<a id="close_modal" onclick="close_modal();" href="javascript:;">
						<img src="img/closemodal.jpg" width="34" height="25"/>
					</a>
					<div id="popup_cont"></div>
				</div>
			</div>

			<!-- Modal -->
			<div class="modal fade text-center" id="leaving_modal" role="dialog">
				<div class="modal-dialog modal-dialog-centered" role="document" style="max-width: 400px;">
					<!-- Modal content-->
					<div class="modal-content">
						<div class="modal-body">
							<p>Kövess minket a Facebookon!</p>
							<div id="facebook_likebox_content2">
								<div class="fb-page fb_iframe_widget" data-href="https://www.facebook.com/formula.hu/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-width="423" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=483335665730477&amp;container_width=355&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fformula.hu%2F&amp;locale=hu_HU&amp;sdk=joey&amp;show_facepile=false&amp;small_header=true&amp;width=423"><span style="vertical-align: bottom; width: 355px; height: 70px;"><iframe name="f2a295b5088b4c" width="423px" height="1000px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/v2.0/plugins/page.php?adapt_container_width=true&amp;app_id=483335665730477&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfbd8377466ebc%26domain%3Dformula.hu%26origin%3Dhttps%253A%252F%252Fformula.hu%252Ff1caed39b19f96%26relation%3Dparent.parent&amp;container_width=355&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fformula.hu%2F&amp;locale=hu_HU&amp;sdk=joey&amp;show_facepile=false&amp;small_header=true&amp;width=423" style="border: none; visibility: visible; width: 355px; height: 70px;" class=""></iframe></span></div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
					let leaving_modal_shown = false;
					$(document).ready(function(){
						if (getCookie('leaving_modal') == 'true') {
							console.log("getCookie");
						}
						else {
							console.log("setCookie");
							setCookie('leaving_modal','true', 1500);
							$("html").on("mouseleave", function () {
								if (!leaving_modal_shown) {
									$('#leaving_modal').modal();
									leaving_modal_shown = true;
								}
								$("html").off("mouseleave");
							});
						}
					});

				function setCookie( c_name, value, exdays ) {
					var c_value = escape(value);
					if (exdays) {
						var exdate = new Date();
						exdate.setDate( exdate.getDate() + exdays );
						c_value += '; expires=' + exdate.toUTCString();
					}
					document.cookie = c_name + '=' + c_value;
				}

				function getCookie( c_name ) {
					var i, x, y, cookies = document.cookie.split( ';' );

					for ( i = 0; i < cookies.length; i++ ) {
						x = cookies[i].substr( 0, cookies[i].indexOf( '=') );
						y = cookies[i].substr( cookies[i].indexOf( '=') + 1 );
						x = x.replace( /^\s+|\s+$/g, '' );

						if ( x === c_name ) {
							return unescape( y );
						}
					}
				}

			</script>

		</div> <!-- #content -->
		
		<footer class="container"> 
			<div class="row">
				<div class="col-md-6 col-lg-6 legal-text">
					A Formula.hu szöveges és képi tartalma szerzői jogi védelem alatt áll. A weboldalon található cikkek, fotók és videók a Beta Press Kft. szellemi tulajdonát képezik, és a kiadó vezetőjének előzetes írásbeli engedélye nélkül – a szolgáltatás rendeltetésszerű használatával velejáró olvasáson, képernyőn történő megjelenítésen és az ehhez szükséges ideiglenes többszörözésen, továbbá a személyes, nem-kereskedelmi célból történő merevlemezre történő lementésen és kinyomtatáson túl - sem online, sem nyomtatott formában nem használhatóak fel.
				</div>
				<div class="col-md-6 col-lg-6 text-right hidden-xs partnerlogok">
					A Formula.hu kiemelt támogatói:
					<style>
.partnerlogok{
	padding-top:20px;
}
.partnerlogok a.partnerlogo {
    display: inline-block;
    background: #fff;
    padding: 1px;
    margin: 0 1px;
    width: 70px;
    height: 47px;
    overflow: hidden;
    vertical-align: top;
    background-size: 100%;
}
.partnerlogok a.partnerlogo:hover{
	cursor:pointer; outline:none;
}
.partnerlogo span{
	width:100%; 
	height:100%;
	display:block; 
	cursor:pointer; outline:none;
	background-size:100%!important;
}

.partnerlogo span#aquaprofit{
	background:url("img/partnerlogok/aquaprofit.jpg?v=2") no-repeat 0 0;
}
.partnerlogo span#pepita{
	background:url("img/partnerlogok/pepita_hu.png?v=6") no-repeat 0 0;
}
.partnerlogo span#magnetspace{
	background:url("img/partnerlogok/magnetspace_logo_2016.jpg?v=2") no-repeat 0 0;
}

.partnerlogo span#tipplap{
	background:url("img/partnerlogok/tipplap_footer.png?v=2") no-repeat 0 0;
}

.partnerlogo span#csakfoci{
	background:url("img/partnerlogok/csakafoci_footer.png?v=2") no-repeat 0 0;
}

.partnerlogo span:hover{
	background-position:-0 -45px!important;
}
</style>

<a class="partnerlogo" href="http://www.aquaprofit.hu/" target="_blank" title="aquaprofit.hu" rel="nofollow"><span id="aquaprofit"></span></a>
<a class="partnerlogo" href="http://www.pepita.hu" target="_blank" title="Pepita.hu - Online baba és gyermekáruház" rel="follow"><span id="pepita"></span></a>
<a class="partnerlogo" href="http://www.magnetspace.tv/" target="_blank" title="magnetspace.tv" rel="nofollow"><span id="magnetspace"></span></a>
<!--
<a class="partnerlogo" href="http://www.tipplap.hu/" target="_blank" title="tipplap.hu" rel="nofollow"><span id="tipplap"></span></a>
<a class="partnerlogo" href="http://www.csakfoci.hu/" target="_blank" title="csakfoci.hu" rel="nofollow"><span id="csakfoci"></span></a>
-->
				</div>
			</div>
			
			<div class="row">
				<!-- 20150318 -->
				<div class="col-md-6 col-lg-6 col-xs-12">
					&copy; 2021 Formula.hu - Minden jog fenntartva!&nbsp;&nbsp;|&nbsp;&nbsp;Fejlesztette: <a href="https://insource.hu/" target="_blank" id="f_link">insource.hu</a>
				</div>
				<div class="col-md-6 col-lg-6 text-right hidden-xs">
					<a href="//formula.hu/impresszum" >Impresszum</a>&nbsp;|&nbsp;<a href="//formula.hu/mediaajanlat" >Médiaajánlat</a>&nbsp;|&nbsp;
				</div>
			</div>
			
			<!--
			<div class="row visible-xs pad-ver-md">
				<div class="col-xs-12  text-center"><a href="#" class="btn btn-info" >Teljes verzió</a></div>
			</div>
			-->
		</footer>  
		
		<!-- 20150403 -endpagebox -->
		<div id="endpage-box" class="endpage-box"> 
			<div id="endpage-box-header">
				Olvastad már?
				<span id="endpage-box-header-btn-cont">
					<a href="javascript:void(0);" id="endpage-box-header-close"><i class="fa fa-angle-down"></i></a>
				</span>
			</div>
			<div id="endpage-box-content">
				<div id="endpage-box-articles-cont" class="clearfix">
					<ul class="endpage-box-slider clearfix">
						<li class="endpage-box-slide">
						  <a href="//formula.hu/f1/2021/05/02/alonso-ennel-tobbet-nem-is-kerhetnek"><img src="mainpage_thumb/m4oypi357v7oy9dk0z0q_normal_fooldali.jpg"/></a>
						  <h3><a href="//formula.hu/f1/2021/05/02/alonso-ennel-tobbet-nem-is-kerhetnek">Alonso: Ennél többet nem is kérhetnék</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="//formula.hu/f1/2021/05/02/norris-ennyire-meg-sosem-volt-magabiztos"><img src="mainpage_thumb/ovb7nqoslnrfohn41k4y_normal_fooldali.jpg"/></a>
						  <h3><a href="//formula.hu/f1/2021/05/02/norris-ennyire-meg-sosem-volt-magabiztos">Norris ennyire még sosem volt magabiztos</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="//formula.hu/f1/2021/05/02/red-bull-valaminek-valtoznia-kell"><img src="mainpage_thumb/xr3vsra40sk0ldtemb56_normal_fooldali.jpg"/></a>
						  <h3><a href="//formula.hu/f1/2021/05/02/red-bull-valaminek-valtoznia-kell">Red Bull: Valaminek változnia kell!</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="//formula.hu/f1/2021/05/02/raikkonen-egy-kapcsolo-miatt-hajtott-giovinazziba"><img src="mainpage_thumb/bdbm2ez6ua8m1m7cotrj_normal_fooldali.jpg"/></a>
						  <h3><a href="//formula.hu/f1/2021/05/02/raikkonen-egy-kapcsolo-miatt-hajtott-giovinazziba">Raikkönen egy kapcsoló miatt hajtott Giovinazziba</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="//formula.hu/f1/2021/05/02/rosberg-verstappen-tul-sokat-hibazik"><img src="mainpage_thumb/gmcylhpnzfnr393a02vq_normal_fooldali.jpg"/></a>
						  <h3><a href="//formula.hu/f1/2021/05/02/rosberg-verstappen-tul-sokat-hibazik">Rosberg: Verstappen túl sokat hibázik</a></h3>
						</li>
					</ul>
				</div>
				<div id="endpage-box-nav-cont">
					<a href="#" id="endpage-box-btn-prev" class="btn-prev btn-prev-disabled">&laquo; Előző</a>
                    <a href="#" id="endpage-box-btn-next" class="btn-next">Következő &raquo;</a>
				</div>
			</div>
		</div>
		
		<script>
		function isMobile(){
			return (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino|android|ipad|playbook|silk/i.test(navigator.userAgent||navigator.vendor||window.opera)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test((navigator.userAgent||navigator.vendor||window.opera).substr(0,4)))
		}
		</script>

		<script type="text/javascript">
var clientSettings = {pbd_utolso_modositas: '', pbd_ismetlodes: parseInt(), pbd_now: '2021-05-03 06:49:50', pbanner:'false' };
</script>
		
		<script src="js/countdown/jquery.plugin.min.js"></script>
		
		<!-- 20150212 -->
		<!--<script src="js/lockfixed.min.js"></script>-->
		<script src="js/lockfixed.js?v=5"></script>
		
		
		<script src="js/bootstrap.min.js"></script>
		<script src="js/jquery_swfobject.js"></script>
		<script src="js/countdown/jquery.countdown.min.js"></script>
		<script src="js/countdown/jquery.countdown-hu.min.js"></script>
		
		<!-- 20150403 - endpagebox -->
		<script src="js/jquery.endpage-box.js?v=2"></script>
		<script src="js/jquery.slider.js"></script>
		<!-- / 20150403 - endpagebox -->
		
		<script type="text/javascript">
			$(document).ready(function(){ jQuery('#counter-carousel').carousel({interval: 2000}) });
			(function($) { $.lockfixed("#counter_wrapper",{offset: {top: 10, bottom: 100}});	})(jQuery);
			
			// 20150212
			(function($) { $.lockfixed("#menu-bar",{offset: {top: 10, bottom: 100}});	})(jQuery);
			(function($) { $.lockfixed("#redline",{offset: {top: 10, bottom: 100}});	})(jQuery);

			// 20160714
			var live_refresh_active = '0';

		</script>
		
		<script src="js/script.min.js?v=21"></script>

		<!-- 20160714 -->
		<script src="js/script_live.js?v=18"></script>
		
<script src='//www3.smartadserver.com/config.js?nwid=1141' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www3.smartadserver.com'});
</script>
<script type="text/javascript">
    (function(d, a) {
        var h = d.getElementsByTagName("head")[0], p = d.location.protocol, s;
        s = d.createElement("script");
        s.type = "text/javascript";
        s.charset = "utf-8";
        s.async = true;
        s.defer = true;
        s.src = p + "//front.optimonk.com/public/" + a + "/js/preload.js";
        h.appendChild(s);
    })(document, '5848');
</script>

<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 926341555;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/926341555/?value=0&guid=ON&script=0"/>
</div>
</noscript>

<script type="text/javascript">
/*<![CDATA[*/
ecpmband_key = "1921e8de515bc781cd848d6e64f86214";
ecpmband_time = new Date().getTime();
ecpmband_channel = "";
ecpmband_code_format = "ads-sync.js";
ecpmband_click = "";
ecpmband_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//www.worldoffersdaily.com/js/show_ads_ecpmband.js?pubId=3492'></script>


		<!-- 20190515 -->
		<script type="text/javascript">
			jQuery(document).ready(function(){
				
			});
		</script>
	</body>
</html>