﻿<!DOCTYPE html>
<html lang="hu" xmlns:fb="//ogp.me/ns/fb#">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Bár a francia gyártó ügyvezető igazgatója szerint az utóbbi években is segítségükre volt az energiaitalosokkal való kapcsolatuk, úgy érzi, most már elég erősek ahhoz, hogy nélkülük is boldoguljanak.">
		<meta name="author" content="">
		<meta name="robots" content="index,follow">
		<meta name="revisit-after" content="1 days">
		<base href="//formula.hu/">
		
		<title>Nem érdekli a Renault-t a Red Bull elvesztése</title>
		
		<meta name="title" content="Nem érdekli a Renault-t a Red Bull elvesztése" />
		
		<meta itemprop="inLanguage" content="hu-HU" />
		<link rel="publisher" href="https://plus.google.com/112629047285967220107" />
		
		<!-- Facebook -->
		<meta property="fb:app_id"  content="699422886790585" /> 
		<meta property="fb:admins"  content="100000156653314" /> 
		<meta property="fb:pages"  content="151975054823940" /> 
		<meta property="og:site_name" content="Formula.hu" />
		<meta property="og:url"  content="//formula.hu/f1/2018/12/23/nem-erdekli-a-renault-t-a-red-bull-elvesztese" /> 
		<meta property="og:type"  content="website" />
		<meta property="og:locale" content="hu_HU" />
		<meta property="og:title"  content="Nem érdekli a Renault-t a Red Bull elvesztése" /> 
		<meta property="og:description"  content="Bár a francia gyártó ügyvezető igazgatója szerint az utóbbi években is segítségükre volt az energiaitalosokkal való kapcsolatuk, úgy érzi, most már elég erősek ahhoz, hogy nélkülük is boldoguljanak." />
		<meta property='og:image'  content='//formula.hu/mainpage_thumb/pi7ls1zrcatgztvjsyek_kiemelt_fooldali.jpg' /> 

		<!-- Twitter -->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:url" content="//formula.hu/f1/2018/12/23/nem-erdekli-a-renault-t-a-red-bull-elvesztese">
		<meta name="twitter:title" content="Nem érdekli a Renault-t a Red Bull elvesztése">
		<meta name="twitter:description" content="Bár a francia gyártó ügyvezető igazgatója szerint az utóbbi években is segítségükre volt az energiaitalosokkal való kapcsolatuk, úgy érzi, most már elég erősek ahhoz, hogy nélkülük is boldoguljanak.">
		<meta name="twitter:image" content="//formula.hu/img/logo.png">

		<!-- Dublin Core -->
		<meta name="dc.language" scheme="dcterms.RFC4646" content="hu-HU" />
		<meta name="dc.title" lang="en" content="Nem érdekli a Renault-t a Red Bull elvesztése" />
		<meta name="dc.description" content="Bár a francia gyártó ügyvezető igazgatója szerint az utóbbi években is segítségükre volt az energiaitalosokkal való kapcsolatuk, úgy érzi, most már elég erősek ahhoz, hogy nélkülük is boldoguljanak." />
		<meta name="dc.publisher" content="Formula.hu" />
		<meta name="dc.format" scheme="dcterms.IMT" content="text/html" />
		
		<!-- RSS -->
		<link rel="alternate" type="application/rss+xml" title="Összes hír RSS" href="//formula.hu/rss/?cat=all" />
		<link rel="alternate" type="application/rss+xml" title="F1 hírek RSS" href="//formula.hu/rss/?cat=f1" />		
		<link rel="alternate" type="application/rss+xml" title="Parc Fermé rovat RSS" href="//formula.hu/rss-feed/rss.parc-ferme.php" />		
		
		<script type="text/javascript">
		//if (window.location.protocol == "http:") window.location.href = "https" + window.location.href.slice(4);
		window.onerror = function(errorMsg, url, lineNumber, column, errorObj) {
			console.log("JS hiba: " + errorMsg + ". Sor: " + lineNumber);
		};
		</script>
		
		<script type="application/ld+json">
{
  "@context": "//schema.org",
  "@graph": [
    {
      "type": "WebPage",
      "name": "Formula",
      "potentialAction": {
        "type": "SearchAction",
        "query-input": "required name=search_term_string",
        "target": "//formula.hu/kereses?s={search_term_string}"
      },
      "publisher": {
        "type": "Organization",
        "logo": {
          "type": "ImageObject",
          "height": {
            "type": "Intangible",
            "name": "83"
          },
          "url": "//formula.hu/img/logo.png",
          "width": {
            "type": "Intangible",
            "name": "260"
          }
        },
        "name": "Formula.hu"
      },
      "sameAs": [
        "https://twitter.com/Formula_pont_hu",
        "https://www.instagram.com/formula.hu",
        "//formulahu.tumblr.com",
        "https://www.facebook.com/formula.hu"
      ],
      "url": "//formula.hu/"
    },
    {
      "type": "LocalBusiness",
      "address": {
        "type": "PostalAddress",
        "addressCountry": "Hungary",
        "addressLocality": "Miskolc",
        "addressRegion": "Borsod-Abaúj-Zemplén",
        "email": "info@formula.hu",
        "postalCode": "3531",
        "streetAddress": "Thököly út 18.",
        "telephone": "+36 (46) 505-490"
      },
      "name": "Beta Press Kft."
    }
  ]
}
		</script>		
		
		<link href="css/bootstrap.min.css" rel="stylesheet">
		<link href="css/custom.min.css?v=6" rel="stylesheet">
		<link href="fonts/css/font-awesome.min.css" rel="stylesheet">
		<link href="js/countdown/jquery.countdown.min.css" rel="stylesheet">
		
		<!-- 20150403 - endpagebox -->
		<link href="css/endpage-box.min.css" rel="stylesheet">
		<!-- 20150403 -->
		
		<link href="css/style.min.css?v=71" rel="stylesheet">

		<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
		<link rel="apple-touch-icon" href="img/formula_icon_40x40.png">
		<link rel="apple-touch-icon" sizes="76x76" href="img/formula_icon_76x76.png">
		<link rel="apple-touch-icon" sizes="120x120" href="img/formula_icon_120x120.png">
		<link rel="apple-touch-icon" sizes="152x152" href="img/formula_icon_152x152.png">
		<!-- js -->
		<script src="js/jquery-1.11.0.min.js"></script>		
		<!-- picturefill-->
		<script> document.createElement( "picture" ); </script>
		<script src="js/picturefill.min.js" async></script>
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8809360823023723",
    enable_page_level_ads: true
  });
</script>

<!-- ADSInteractive -->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="http://adsinteractive-794b.kxcdn.com/formula.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script>

<!-- /ADSInteractive -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11970459-1', 'auto');
  ga('send', 'pageview');

</script>

</script><!-- (C)2000-2014 Gemius SA - gemiusAudience / formula.hu / formula -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0nJKUSe0BxnyGdzwoXH8TuVzPzHdwuLkIe4vAhraZej.07';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<a href="//www.mystat.hu/query.php?id=151385" target="_blank"><script language="JavaScript" type="text/javascript" src="//stat.mystat.hu/stat.php?h=1&id=151385"></script></a><noscript><a href="//www.mystat.hu/query.php?id=151385" target="_blank"><img src="//stat.mystat.hu/collect.php?id=151385&h=1" alt="mystat" border="0"></img></a></noscript>

<script src='//www3.smartadserver.com/config.js?nwid=1141' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www3.smartadserver.com'});
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		72353,	// 
		pageId:		544769,	// Page : formula.hu/luxory-video-bottom-page
		formatId: 	30505,	// Format : 1366x243 1366x243
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="//www3.smartadserver.com/ac?jump=1&nwid=1141&siteid=72353&pgname=luxory-video-bottom-page&fmtid=30505&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="//www3.smartadserver.com/ac?out=nonrich&nwid=1141&siteid=72353&pgname=luxory-video-bottom-page&fmtid=30505&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<!-- Begin Cookie Consent plugin by Silktide - //silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A cookie-k segítenek minket a szolgáltatásnyújtásban. Szolgáltatásaink elfogadásával jóváhagyja, hogy cookie-kat használjunk.","dismiss":"ELFOGADOM","learnMore":"További információ a cookie-król","link":"//www.formula.hu/cookie","theme":"dark-top"};
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<script src="//tags.crwdcntrl.net/c/7284/cc_af.js"></script>

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<!-- PushAlert -->
<script type="text/javascript">
    (function(d, t) {
        var g = d.createElement(t),
        s = d.getElementsByTagName(t)[0];
        g.src = "https://cdn.pushalert.co/integrate_2aa25c99906ff67e41dac33b9be75f05.js";
        s.parentNode.insertBefore(g, s);
    }(document, "script"));
</script>
<!-- End PushAlert -->


	</head>

	<body>
		<div id="fb-root"></div>	
<script>!function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=699422886790585&version=v2.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script>

		
		<!-- 20160708 --> 
		
		<!-- / 20160708 --> 

		<div  class="container">
			<div  class="row">
				<div class="col-md-12 col-lg-12 text-center hidden-sm hidden-xs" >
					
					
					
					
				</div>
			</div>
		</div>

		<header class="container" style="position:relative;"> 
			
			<!-- 20150212 -->
			<div id="steward_cont">
				<div id="steward_title">Steward</div>
				Balogh Tamás
			</div>
			
			<!-- 20150318 -->
			<div id="head_menu">
				<a class="head_menu_item" id="menu_pontallasok" href="//formula.hu/bajnoksag-allasa">Pontállások</a>
				<a class="head_menu_item" id="menu_versenynaptarak" href="//formula.hu/versenynaptar">Versenynaptárak</a>
				<a class="head_menu_item" id="menu_pilotak" href="//formula.hu/f1-pilotak">Pilóták</a>
				<a class="head_menu_item" id="menu_csapatok" href="//formula.hu/f1-csapatok">Csapatok</a>
			</div>
			
			<a href="//formula.hu" class="logo"><img src="img/logo.png" width="260" height="83" alt="forumla.one"></a>
			<div class="row size-sm" id="redline">
				
				<div style="position:relative;">
					<div class="hidden col-md-2 col-lg-2 pull-left" id="formula_icon_mobile">
						<a href="//formula.hu"><img src="//formula.hu/favicon.ico" /></a>
					</div>
				</div>
				
				<div class="col-md-6 col-lg-6 pull-left" id="today">
					2018. december 23. vasárnap
				</div>
				
				<div class="col-md-6 col-lg-6 pull-right text-right">
                    <a data-toggle="collapse" href="#menu-bar" class="pull-right visible-xs toggle-btn"><i class="fa fa-bars"></i></a>                    

					<div class="dropdown pull-right hidden-xs" style="width: 10px; margin-right: 4px;">
						<a id="drop4" role="button" data-toggle="dropdown" href="#" class="rss"><i class="fa fa-rss"></i></a>
						<ul id="menu1" class="dropdown-menu" role="menu" aria-labelledby="drop4" style="text-align:left;">
							<li role="presentation"><a role="menuitem" tabindex="-1" href="//formula.hu/rss/?cat=f1"><i class="fa fa-rss"></i> F1 hírek</a></li>
							<li role="presentation"><a role="menuitem" tabindex="-1" href="//formula.hu/rss-feed/rss.parc-ferme.php"><i class="fa fa-rss"></i> Parc Fermé rovat</a></li>
							<li role="presentation"><a role="menuitem" tabindex="-1" href="//formula.hu/rss/?cat=all"><i class="fa fa-rss"></i> Összes hír</a></li>
						</ul>
					</div>
					
                    <!--20150310 -->
					<a href="mailto:editor@formula.hu" class="pull-right rss "><i class="fa fa-envelope-o"></i></a>
					<a href="https://www.youtube.com/channel/UC4FMcxGXWMVlXNqdFAA1DPg?view_as=subscriber" class="pull-right youtube rss" title="Formula.hu YouTube" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
					<a href="https://www.instagram.com/formula.hu/" class="pull-right rss" title="Formula.hu Instagram" target="_blank" rel="nofollow"><i class="fa fa-instagram"></i></a>
					<a href="//formulahu.tumblr.com/" class="pull-right rss" title="Formula.hu Tumblr" target="_blank" rel="nofollow"><i class="fa fa-tumblr"></i></a>
					<a href="https://twitter.com/Formula_pont_hu" class="pull-right rss" title="Formula.hu Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
               <a href="https://www.facebook.com/formula.hu?fref=ts" class="pull-right rss"  title="Formula.hu Facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>

					<!--20150212 -->
					<!-- 20150318 -->
					<!--
					<a href="//formula.hu/versenynaptar" class="pull-right rss" title="Versenynaptár"><i class="fa fa-calendar"></i></a>
					<a href="//formula.hu/bajnoksag-allasa" class="pull-right rss" title="Bajnokság állása"><i class="fa fa-flag-checkered"></i></a>
					-->
					
					<div class="hidden-xs">
						<!--együttműködő partner: -->
						<!--<img src="img/redline_autosportcom.png" width="183" height="22" alt="autosport.com">-->
					</div>
				</div>
			</div>
		</header> 
		
		<div class="container wm-pop-wl" id="content">
			<div class="row nav-collapse" id="menu-bar">            
				
				<!-- 20150318 col 8 -->
				<!-- 20160427 col-md-6 -->
				<div class="col-md-6 col-lg-7 pull-left" id="menucont">
					<!-- 20160427 -->
					<!-- <a href="//webshop.formula.hu/index.php" id="webshop_link">Shop</a> -->
					<a href="//webshop.formula.hu" id="webshop_link">
						Shop
					</a>

					<ul class="nav navbar-nav">
						
						<!-- 20150212 -->
						<li id="formula_icon"><a href="//formula.hu"><img src="//formula.hu/favicon.ico" /></a></li>
						
						<li><a href="f1">F1</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/parc-ferme">Parc Fermé</a></li><li><a href="nemzetkozi">Nemzetközi</a></li><li><a href="hazai">Hazai</a></li><li><a href="auto">Autó</a></li><li><a href="bulvar">Bulvár</a></li><li><a href="retro">Retro</a></li><li><a href="sim-tech">SimTech</a></li><li><a href="top50">Top50</a></li>
						<li><a href="galeriak">Galéria</a></li>

						<!-- 20160427 -->
						<!-- <li class="hidden-lg hidden-md hidden-sm"><a href="//webshop.formula.hu/index.php" style="background-color: #E3001A; color: #ffffff;">Shop</a></li> -->
						<li class="hidden-lg hidden-md hidden-sm"><a href="//webshop.formula.hu" style="background-color: #E3001A; color: #ffffff;">Shop</a></li>
						
						<!-- 20150924-->
						<li><a href="//formula.hu/kvizek">Kvíz</a></li>

						<!-- 20160427 -->
						<li><a href="tv">TV</a></li>
						
						<!-- 20160714 -->
						<li><a href="live">Live</a></li>
						
						<!-- 20150318 -->
						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/bajnoksag-allasa">Pontállások</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/versenynaptar">Versenynaptárak</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/f1-pilotak">Pilóták</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/f1-csapatok">Csapatok</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/adatbank">Adatbank</a></li>
						
						<!-- 20150924 --> <!-- 20160427 -->
						<li class="hidden-lg hidden-md hidden-sm"><a href="//formula.hu/kvizek">Kvíz</a></li>
						
						<!-- 2015-07-31 -->
						<li class="hidden-lg hidden-md hidden-sm">
							<!-- <a href="//formula.hu/f1/2013/01/01/iratkozz-fel-hirlevelunkre-kedvezmenyek-es-ajanlatok-varnak">Hírlevél</a> -->
							<a href="//formula.hu/egyeb-2/2016/11/17/iratkozz-fel-hirlevelunkre-nyerj-belepoket">Hírlevél</a>
						</li>
						
                        <!--<li><a href="//formula.hu/rss/?cat=f1" class="rss visible-xs"><i class="fa fa-rss"></i> F1 hírek</a></li>
                        <li><a href="//formula.hu/rss/?cat=all" class="rss visible-xs"><i class="fa fa-rss"></i> Összes hír</a></li>-->
					</ul>
				</div>   

				<!-- 20150318 col-sm-9 -->
				<!-- 20160427 col-sm-8 -->
				<div class="col-md-2 col-lg-2 col-sm-8 pull-right">
					<form method="get" action="//formula.hu/kereses">
						<div class="input-group" id="search">
							<input type="text" name="s" id="s" class="form-control size-sm" value="keresés az oldalon">
							<input type="hidden" name="c" id="c" value="" />
							<span class="input-group-btn">
								<button class="btn btn-default" type="submit" ><i class="fa fa-search"></i></button>
							</span>
						</div>    
					</form>					
				</div> 
				
				<!-- 20150318 -->
				<!-- 20160427 col-md-4 -->
				<div class="col-md-4 col-lg-3 pull-right" id="adatbank_link_cont">
					
					<!-- 2015-07-31 + colok -->
					<!--
					<a href="//formula.hu/f1/2013/01/01/iratkozz-fel-hirlevelunkre-kedvezmenyek-es-ajanlatok-varnak" id="hirlevel_link">
						Hírlevél
					</a>
					-->
					<a href="//formula.hu/egyeb-2/2016/11/17/iratkozz-fel-hirlevelunkre-nyerj-belepoket" id="hirlevel_link">Hírlevél</a>
					
					<a href="//formula.hu/adatbank" id="adatbank_link">
						Adatbank
					</a>
					
					<!-- 20160427 -->
					<a href="//webshop.formula.hu/index.php" id="webshop_link2">
						Shop
					</a>
				</div>
				
			</div> <!-- #menu-bar -->

			<!--<script src="js/filterable.pack.js" type="text/javascript" charset="utf-8"></script>-->

			<script type="text/javascript">
				$(document).ready(function(){
					$(".collapse").collapse();
					//$("portfolio-list").filterable({animationSpeed:2000,useHash:false,useTags:false})
				});
			</script>	
			<div class="row">
				<div class="col-md-8 col-lg-8" id="contentarea">
					<style>
img{max-width:100%; height:inherit;}
.post #post_text{
	line-height:1.6!important;
}
.post #post_text p{
	line-height:1.6!important;
}
.post #post_text a{
	color:#e3001a;
}
.post #post_text a:hover{
	text-decoration: underline;
}
.post .post-img-title{
	margin-bottom:10px;
}
</style>
<link href="js/flexslider/flexslider.css" rel="stylesheet">
<script src="js/flexslider/jquery.flexslider.js"></script>

<!-- 1. BLOKK-->
<script type="application/ld+json">
{
  "@context": "//schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//formula.hu/f1/2018/12/23/nem-erdekli-a-renault-t-a-red-bull-elvesztese"
  },
  "headline": "Nem érdekli a Renault-t a Red Bull elvesztése",
  "image": {
    "@type": "ImageObject",
    "url": "//formula.hu/mainpage_thumb/pi7ls1zrcatgztvjsyek_kiemelt_fooldali.jpg"
  },
  "datePublished": "2018-12-23 14:19:00",
  "dateModified": "2018-12-23 14:19:00",
  "author": {
    "@type": "Person",
    "name": "Balogh Tamás; Fotó: Red Bull Content Pool"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Formula.hu",
    "logo": {
      "@type": "ImageObject",
      "url": "//formula.hu/img/formula_icon_120x120.png",
      "width": 120,
      "height": 120
    }
  },
  "description": "Bár a francia gyártó ügyvezető igazgatója szerint az utóbbi években is segítségükre volt az energiaitalosokkal való kapcsolatuk, úgy érzi, most már elég erősek ahhoz, hogy nélkülük is boldoguljanak."
}
</script>

<div class="row pad-ver-md post" itemscope itemtype="//schema.org/NewsArticle">

	<div class="col-md-12 col-lg-12">

		<div class="row post-top-bar">
			<div class="col-md-6 col-lg-6 post-cat-title" itemprop="articleSection">F1</div>
			<div class="col-md-6 col-lg-6 post-date">2018. december 23. vasárnap,  14:19</div>
		</div>

		<h1 itemprop="headline">Nem érdekli a Renault-t a Red Bull elvesztése</h1>
		<span class="hidden" itemprop="mainEntityOfPage">//formula.hu/f1/2018/12/23/nem-erdekli-a-renault-t-a-red-bull-elvesztese</span>
		<span class="hidden" itemprop="datePublished">2018-12-23 14:19:00</span>
		<span class="hidden" itemprop="dateModified">2018-12-23 14:19:00</span>
		<span class="hidden"><img itemprop="image" src="mainpage_thumb/pi7ls1zrcatgztvjsyek_kiemelt_fooldali.jpg" alt="thumbnail" class="hidden" /></span>
		<div class="row post-tag-bar">
			<div class="col-md-6 col-lg-6 post-author"><strong>Szerző:</strong> <span itemprop="author" itemscope itemtype="//schema.org/Person"><span itemprop="name">Balogh Tamás; Fotó: Red Bull Content Pool</span></span></div>
			<div class="col-md-6 col-lg-6 post-tags text-right">
				<strong>Címkék:&nbsp; </strong>
				<span itemprop="keywords"><a href="//formula.hu/cimke/RedBull" class="tag"><i class="fa fa-tag"></i> RedBull</a>&nbsp;<a href="//formula.hu/cimke/Renault" class="tag"><i class="fa fa-tag"></i> Renault</a>&nbsp;<a href="//formula.hu/cimke/Abiteboul" class="tag"><i class="fa fa-tag"></i> Abiteboul</a>&nbsp;</span>
			</div>
		</div>
		 
		<div class="row post-social-bar">
			<div class='post-social fblike'>
				<fb:like href="//formula.hu/f1/2018/12/23/nem-erdekli-a-renault-t-a-red-bull-elvesztese" width="50" layout="button_count" action="recommend" show_faces="false" share="true"></fb:like>
			</div>
			
			<div class='post-social'><a href='https://twitter.com/share' class='twitter-share-button' data-via='Formula_pont_hu' data-lang='hu'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</div>

		<div class="post-lead-title" itemprop="description">
			Bár a francia gyártó ügyvezető igazgatója szerint az utóbbi években is segítségükre volt az energiaitalosokkal való kapcsolatuk, úgy érzi, most már elég erősek ahhoz, hogy nélkülük is boldoguljanak.
		</div>
		
		<div class="banner text-center banner-box" style="margin-bottom:20px;">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_468/640x60/360_cikk_normal_content_1"><script type="text/javascript">activateBanner('Formula_468/640x60/360_cikk_normal_content_1');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>
		
		<div id="post_text" itemprop="articleBody">
		<p style="text-align: justify;">Az évtized elején még zsinórban négy világbajnoki címet eredményezett a Red Bull és a Renault együttműködése, a hibridkorszak beköszöntével viszont komoly lemaradásba került a francia cég az erőforrások terén a riválisokkal, főként a Mercedesszel szemben. Ez pedig az energiaitalosokkal való kapcsolatukat is megviselte – olyannyira, hogy az utóbbi évek szópárbajai után a 2018-as idény végén szakítottak is egymással, a Red Bull pedig immár a Hondával folytatja, amely azonban <a href="https://formula.hu/f1/2018/12/21/renault-a-honda-elrejti-a-valosagot">a Renault szerint titkolja a valódi teljesítményét</a>. Cyril Abiteboul, a francia gyártó ügyvezető igazgatója úgy fogalmazott, a folyamatos nyilvános kritizálás miatt egyáltalán nem bánják, hogy elváltak az útjaik a Red Bull-lal:</p>
<p style="text-align: justify;"><img class="kalooga_34406" src="http://formula.hu/uploads/Pictures/11/F1_2018/Csapatok/redbull-renault-szocsi-2018-1.jpg" alt="redbull-renault-szocsi-2018-1" /><!-- Kalooga script code for formula.hu -->
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/8782.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script></p>
<p style="text-align: justify;">„Az egyik ok, amiért nem érdekel minket, hogy megszakad az együttműködésünk a Red Bull-lal, az az, hogy ők kontrollálták a kommunikációnkat, és mindig nekünk kellett rá reagálnunk” – nyilatkozta Abiteboul a Motorsport.com szakoldalnak. „Nem volt kiegyenlített a dolog, mert kommunikációs szempontból a Red Bull jóval erősebb nálunk. Folyamatosan lépéshátrányban voltunk, és számos alkalommal az ő céljaikat szolgálta a kommunikációjuk. És sajnos olyan világban élünk, ahol ennek súlya van. Legyünk világosak: a motorhelyzetünk még mindig valóban nem olyan, mint amilyennek azt szeretnénk, de annyira nem is rossz, mint az talán kívülről látszik. Azt pedig elmondhatom, hogy jövőre még jobb lesz.”</p>
<p style="text-align: justify;">Azt Abiteboul sem tagadta, hogy a Red Bull jó fokmérője volt a saját teljesítményüknek, de a szakember szerint most már boldogulnak nélkülük is: „Volt néhány előnye a kapcsolatunknak a Red Bull-lal, s ha újra kellene írni a történetünket, egy szót sem változtatnék rajta. Úgy vélem, nagyszerű, hogy az elmúlt három évben a partnerünk volt a Red Bull, hiszen akkor kezdtük el felépíteni a gyári csapatunkat, ők pedig megmutatták, mire képes az erőforrásunk jó és rossz szempontból egyaránt. Ennek köszönhetően elkerültük a McLarenhez hasonló szituációt, akik sajnos egy illúzióban éltek, aztán amikor az véget ért, eléggé fájdalmas volt a felismerés” – utalt a Renault első embere a wokingi gárda hondás szakítás utáni első, igencsak szenvedés évére.</p>
<p style="text-align: justify;">„Mi nem élünk illúzióban, nem álmodozunk. Pontosan tudjuk, hol állunk a motort és a karosszériát illetően. De úgy hiszem, most már elég érettek vagyunk ahhoz, hogy a Red Bullt elveszítve is fel tudjuk mérni az erősségeinket és a gyengeségeinket, és magunk irányítsuk a kommunikációnkat, a rólunk kialakult képet, a költéseinket és a fejlesztési stratégiánkat. Újra mi irányítunk, és pont ezért akartunk újra gyári csapattal indulni.”</p>
		</div>
		
		<!-- *** 20150327 *** -->
		<style>
			.post #post_text p.imgtext{
				line-height:0!important; margin-bottom:0!important;
			}
			.post #post_text p.imgtext_m0,
			.post #post_text div.imgtext_m0{
				margin-bottom:0!important;
			}
			.post #post_text p.imgtext_mt10,
			.post #post_text div.imgtext_mt10{
				margin-top:10px!important;
			}
		</style>
		<script type="text/javascript">
			//$(document).ready(function(){ $("#post_text p:has(img)").addClass("nomargin"); });
			$(document).ready(function(){
				$("#post_text p:has(iframe)").addClass("nomargin");
			});
			
			// 20150310
			//$("#post_text .post-img-title").prev('p.MsoNormal').css( "cssText", "line-height:0!important; margin-bottom:0;" );
			$("#post_text .post-img-title").prev('p.MsoNormal').addClass( "imgtext" );
		
			//$("#post_text .post-img-title").css( "cssText", "margin-bottom:0px;" );
			$("#post_text .post-img-title").addClass( "imgtext_m0" );
			
			//$("#post_text .post-img-title").next('p.MsoNormal').css( "cssText", "margin-top:10px;" );
			$("#post_text .post-img-title").next('p.MsoNormal').addClass( "imgtext_mt10" );
		</script>
		<!-- *** / 20150327 *** -->

		<div class="row post-recommend-title-bar fb-recommend-link">Ha ismerőseid figyelmébe ajánlanád a cikket, megteheted az alábbi gombokkal:</div>
		 
		<div class="row post-social-bar">
			<div class='post-social fblike'><fb:like href="//formula.hu/f1/2018/12/23/nem-erdekli-a-renault-t-a-red-bull-elvesztese" width="50" layout="button_count" action="recommend" show_faces="false" share="true"></fb:like></div>

			<div class='post-social'><a href='https://twitter.com/share' class='twitter-share-button' data-via='Formula_pont_hu' data-lang='hu'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</div>

		<div data-spklw-widget="widget-591cb4bda5e5b"></div>
		<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

		<div class='newspage_facebook_comments'>
			<fb:comments href="//formula.hu/f1/2018/12/23/nem-erdekli-a-renault-t-a-red-bull-elvesztese" num_posts="10" width="100%"></fb:comments>
		</div>
		
		<div class="hidden-xs">
			<div style="margin-bottom:20px;">
				
			</div>
			<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<div id='div-gpt-ad-1394013123398-4' style='float:left;padding-left:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1394013123398-4');
</script>
</div>
<div id='div-gpt-ad-1394013123398-5' style='float:right;padding-right:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1394013123398-5');
</script>
</div>
<div style='clear:both;'></div>
		<span>mini hirdetés</span>
	</div>
</div>
		</div> 
        
<!-- TOVÁBBI CIKKEINK -->
        <div class="row dotted-top">
	<div class="col-md-12 col-lg-12"><h2>További cikkeink a témában</h2></div>	
	<div class="flexrow"><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2018/12/23/verstappen-nem-ulne-vettel-es-hamilton-melle"><img src="mainpage_thumb/zc87x3mosvdic0qntfh4_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2018/12/23/verstappen-nem-ulne-vettel-es-hamilton-melle">Verstappen nem ülne Vettel és Hamilton mellé</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2018/12/23/perez-ocon-gyorsabb-volt-az-idomerokon-de"><img src="mainpage_thumb/n9dlbgqd8ct8sm0tdkbz_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2018/12/23/perez-ocon-gyorsabb-volt-az-idomerokon-de">Perez: Ocon gyorsabb volt az időmérőkön, de…</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2018/12/23/jardine-hamilton-az-ido-mulasaval-egyre-jobb-lesz"><img src="mainpage_thumb/2y0q0wkarv36q4whk6u3_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2018/12/23/jardine-hamilton-az-ido-mulasaval-egyre-jobb-lesz">Jardine: Hamilton az idő múlásával egyre jobb lesz</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2018/12/23/hamiltontol-is-sokat-tanult-a-williams-ujonca"><img src="mainpage_thumb/nc0b4xk5eyne4kz58tn5_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2018/12/23/hamiltontol-is-sokat-tanult-a-williams-ujonca">Hamiltontól is sokat tanult a Williams újonca</a></h3>
							</div></div><div class="flexrow"><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2018/12/23/bottas-bakuban-ugy-sirtam-mint-egy-kisgyerek"><img src="mainpage_thumb/k194sh8eqcvobjxq7n6t_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2018/12/23/bottas-bakuban-ugy-sirtam-mint-egy-kisgyerek">Bottas: Bakuban úgy sírtam, mint egy kisgyerek</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2018/12/23/sainz-a-kihagyott-lehetosegeket-siratja"><img src="mainpage_thumb/9o42ni1ubg273edzvubn_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2018/12/23/sainz-a-kihagyott-lehetosegeket-siratja">Sainz a kihagyott lehetőségeket siratja</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2018/12/23/nagy-f1-es-szezonertekelo-az-ev-csalodasa-1-ferrari-2"><img src="mainpage_thumb/pqdrecaih0muh7lywgs1_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2018/12/23/nagy-f1-es-szezonertekelo-az-ev-csalodasa-1-ferrari-2">Nagy F1-es szezonértékelő – Az év csalódása</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md flexcol">
							  <a href="//formula.hu/f1/2018/12/23/miert-valasztotta-jovo-evi-rajtszamat-kubica"><img src="mainpage_thumb/n2p7wpn4iv1rjuzrmz6e_normal_fooldali.jpg"/></a>
							  <h3><a href="//formula.hu/f1/2018/12/23/miert-valasztotta-jovo-evi-rajtszamat-kubica">Miért választotta jövő évi rajtszámát Kubica?</a></h3>
							</div></div>
</div> 
        
           
	</div>     
</div>
<!-- 4. BLOKK-->
				</div><!-- #contentarea --> 
				<script type="text/javascript">
   	$(document).ready(function(){
	    $('#magazin').carousel({
			interval: 2000
	    });
		$('.collapse').collapse();
	});
</script>	
<style>
#intermediate img{max-width:100%;}
</style>
 
<!-- hidden-xs- -->
<div class="col-md-4 col-lg-4" id="sidebar">
	
	<!-- 20150924- -->
	
	
	
	<!-- 20150403- -->
	
	
	<!-- 20150312- -->
	
	
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<a href="https://webshop.formula.hu/component/virtuemart/2019-es-lapozhat%C3%B3-falinapt%C3%A1r?Itemid=798" target="_blank">
														<img src="uploads/banner/igh21i8c9j7j5u8s4gs6.jpg" class="imgmaxw" alt="igh21i8c9j7j5u8s4gs6.jpg" />
													</a>
		<span>mini hirdetés</span>
	</div>
</div>
	<!-- / 20150312- -->
	
	<!--
	<div class="alert alert-red clearfix pad-ver-md">
		<div class="row">
			<div class="col-md-7 col-lg-7">
				<a href="/autosport-es-formula-magazin" style="font-weight: bold;">AUTÓSPORT ÉS FORMULA MAGAZIN</a>
				
				<span>
					FIZESSEN ELŐ A <a href="/autosport-es-formula-magazin-nyomtatott">NYOMTATOTT</a> VAGY A <a href="//www.dimag.hu/magazin/Formula_Magazin" target="_blank">DIGITÁLIS</a> VÁLTOZATRA!
				</span>
			</div>

			<div class="col-md-5 col-lg-5">
				<div id="magazin" class="carousel slide" data-ride="carousel">
					<div class="carousel-inner">
						
					</div>
				</div>
			</div>
		</div>
	</div>
	-->
	
	<div class="counters clearfix" id="counter_wrapper">
		<div class="counter-clock"><i class="fa fa-clock-o"></i></div>
		<div id="counter" class="in">
			<a style="color:#fff!important; display:block;" href="//formula.hu/versenynaptar#f1" class="counter text-center">
	<div class="country">F1<br /><span >Ausztrál Nagydíj</span></div>
	<div class="time counter1"><span class="countdown" id="countdown_1">83</span><br /><span >nap</span></div>
</a>
<a style="color:#fff!important; display:block;" href="//formula.hu/versenynaptar#moto_gp" class="counter text-center">
	<div class="country">MotoGP<br /><span >Katari Nagydíj</span></div>
	<div class="time counter2"><span class="countdown" id="countdown_2">76</span><br /><span >nap</span></div>
</a>
<a style="color:#fff!important; display:block;" href="//formula.hu/versenynaptar#rali_vb" class="counter text-center">
	<div class="country">WRC<br /><span >Monte-Carlo Rali</span></div>
	<div class="time counter3"><span class="countdown" id="countdown_3">30</span><br /><span >nap</span></div>
</a>

		</div>
		<a href="javascript:;" class="counter-close" data-toggle="collapse" data-target="#counter"><i class="fa fa-plus-circle"></i></a>
	</div>

	<!-- 20150403 - intermediate kiemelt blokk -->
	<div class="side-banner clearfix " id="intermediate_kiemelt">
		<h3><!--<i class="fa fa-star" ></i>--> <a href="//formula.hu/parc-ferme">A Parc Fermé legjobbjai</a></h3>
		<div class="news-post">
	<!--<span class="since"></span> -->
	<a href="//formula.hu/parc-ferme/20624">
		Bottas megrajzolta az ideális F1-es versenypályát
		<br /><br /><img src="uploads/8rw4qpevbioi7wy6fhe4.jpg"/>
	</a>
</div><div class="news-post">
	<!--<span class="since"></span> -->
	<a href="//formula.hu/parc-ferme/20623">
		Tudjátok, mennyi idő alatt tölt fel egy medencét vízzel egy F1-es autó?
		<br /><br /><img src="uploads/s6wu7zxl8foeop10ot91.jpg"/>
	</a>
</div><div class="news-post">
	<!--<span class="since"></span> -->
	<a href="//formula.hu/parc-ferme/20622">
		Tele lesz a gatya, ha megnézitek Ricciardo videóját
		<br /><br /><img src="uploads/3wqj9zhcmpaimjpqh6xc.jpg"/>
	</a>
</div>
		<div class="pull-right">
			<a style="color: #333;font-size: 14px;" class="link size-sm hidden-xs" href="//formula.hu/parc-ferme">tovább &raquo;</a>
		</div>
	</div>
	<!-- 20150403 - intermediate kiemelt blokk -->
	
	<!-- 20150403 -->
	<div class="banner text-center banner-box" style="">
		<div class="banners">
			<a href="https://www.autodoc.hu/" target="_blank">
				<img src="uploads/banner/ik2873zvlyhi2izyc5gj.gif" class="imgmaxw" alt="Https://www.AUTOdoc.HU" title="AUTODOC - online autóalkatrész áruház, több mint 1 millió alkatrész" />
			</a>
			<span>mini hirdetés</span>
		</div>
	</div>
	<!-- _banner_fooldal_int_felett_ -->
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_300x250/600_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Formula_300x250/600_cikk_rectangle_right_1');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>
	<!-- 20150403 -->

	<div class="side-banner">
		<h3>Kövess minket a Facebookon</h3>
		<div id='facebook_likebox_content'>
			<div class="fb-page" data-href="https://www.facebook.com/formula.hu/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-width="423"><blockquote cite="https://www.facebook.com/formula.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/formula.hu/">Formula.hu</a></blockquote></div>
		</div>
	</div>
	
	<div class="side-banner clearfix " id="intermediate">
		<h3><a href="//formula.hu/parc-ferme">Parc Fermé</a></h3>
		<div class="news-post">
	<span class="since">50 perce</span>
	<a href="//formula.hu/parc-ferme/20630">
		Egy kör Daytonában Alex Zanardival
		<br /><br /><img src="uploads/f60ah8ni8wf4x7a6emah.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">2 órája</span>
	<a href="//formula.hu/parc-ferme/20629">
		Bottasék beteg gyerekeket leptek meg karácsony előtt
		<br /><br /><img src="uploads/2irdet8o37xw40dpuaj6.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">3 órája</span>
	<a href="//formula.hu/parc-ferme/20628">
		Ayrton Senna előtt tisztelgett egy japán műkorcsolyázó
		<br /><br /><img src="uploads/un4csctfh1q0y0vqp04s.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">5 órája</span>
	<a href="//formula.hu/parc-ferme/20627">
		A 2018-as WRC-szezon legnagyobb bukásai
		<br /><br /><img src="uploads/y3tah8nxfkqwc1mzuwhi.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">6 órája</span>
	<a href="//formula.hu/parc-ferme/20626">
		Raikkönenéknél már áll a karácsonyfa
		<br /><br /><img src="uploads/obnbmonqi73q2k1x5jrx.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">9 órája</span>
	<a href="//formula.hu/parc-ferme/20625">
		Az utolsó roham: Keressétek az évkönyveket a könyvesboltokban, Tesco, Auchan áruházakban
		<br /><br /><img src="uploads/bejesf41xs9m43w3rabo.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">11 órája</span>
	<a href="//formula.hu/parc-ferme/20620">
		Ma 13 órakor kapcsoljatok a FIX TV-re az AFM Motorsporthíradóért!
		<br /><br /><img src="uploads/y5fs98jz81esp84r4a47.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/20621">
		Megvan a Formula Warp bajnoka
		<br /><br /><img src="uploads/iubjo94jbmubldqrky4a.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/20619">
		Ne felejtsétek el a vasárnapi Motorsporthíradót!
		
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/20618">
		Soha ne menj bukósisakban kántálni
		<br /><br /><img src="uploads/8quyr0xlpt691iym04k9.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/20617">
		Íme a szezon tíz legnagyobb bukása
		<br /><br /><img src="uploads/gab1p36mr257fkslpt0j.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/20616">
		Autósportos kabaréválogatásnak is beillene ez a videó
		<br /><br /><img src="uploads/tzk5h1gjmp1q5tlm0exn.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/20615">
		Egy igazi versenycsapatnál az autó húzza a télapó szánját
		<br /><br /><img src="uploads/tn1kz1hghzrdqoxvbcof.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="//formula.hu/parc-ferme/20614">
		Ez már elektromos Mercedesnek számít vajon?
		<br /><br /><img src="uploads/ebrnf9fv9z7m1i8mzacx.jpg"/>
	</a>
</div>
		<div class="pull-right">
			<a style="color: #333;font-size: 14px;" class="link size-sm hidden-xs" href="//formula.hu/parc-ferme">tovább &raquo;</a>
		</div>
	</div>
	
	
	
	
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_300x250/600_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Formula_300x250/600_cikk_rectangle_right_1');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>
	
	<!-- pontállások 20150318 torles -->
	<!-- 
	<div class="alert alert-red clearfix pad-ver-md" style="background-color: #5B6788;">
		<div class="row">

			<div class="col-md-2 col-lg-2" style="font-size: 36px;text-align: center">
				<i class="fa fa-flag-checkered" style="font-size:52px;"></i> <br>
				F1
			</div>
			<div class="col-md-10 col-lg-10" id="pontallasok">
				<a href="/pontallasok-versenyhelyszinek-pilotak-csapatok" style="font-weight: bold; text-transform:uppercase;">
					PONTÁLLÁSOK<br>
					VERSENYHELYSZÍNEK<br>
					PILÓTÁK ÉS CSAPATOK
				</a>
			</div>
			
		</div>
	</div>
	-->
	
	<!-- 20141127 -->
	
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_300x250/600_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Formula_300x250/600_cikk_rectangle_right_1');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>
	
	<!-- 20141127 -->
	
	<!-- 20150403 -->
	
	<!-- 20150403 -->
	
	<div class="side-banner daypicks clearfix">
		<!-- 20160209 -->
		<h3>A nap lányai</h3>
		<a href="//formula.hu/a-nap-lanya/60860" >
								<img src="uploads/h6wogr3z47w6bsow5dmp_50x50.jpg" style="opacity: 1;"/> 
							</a><a href="//formula.hu/a-nap-lanya/60780" >
								<img src="uploads/awxw8k28vl6blpk81lko_50x50.jpg" style="opacity: 1;"/> 
							</a><a href="//formula.hu/a-nap-lanya/60779" >
								<img src="uploads/15x6yubp6a8q0o0wkf6w_50x50.jpg" style="opacity: 1;"/> 
							</a><a href="//formula.hu/a-nap-lanya/60758" >
								<img src="uploads/6fh6tamqh53qw3gn0pd6_50x50.jpg" style="opacity: 1;"/> 
							</a>
	</div>
	
	
	<!-- 20160223 -->
	<!-- 20180213 
	<div class="side-banner rss clearfix">
		<h3>csakfoci.hu</h3>
		%csakfoci_rss%
	</div>
	-->
	<!-- / 20160223 -->
	
	<!-- 20150403 -->
	
	<!-- 20150403 -->
	
	<!--
	<div class="banner">
		<div class="clearfix btns">
			<a href="jegyzet" title="Jegyzet" class="btn col-md-6 col-lg-6 ">Jegyzet</a><a href="kepregeny" title="Képregény" class="btn col-md-6 col-lg-6 dark">Képregény</a><a href="statisztika" title="Statisztika" class="btn col-md-6 col-lg-6 ">Statisztika</a><a href="tudastar" title="Tudástár" class="btn col-md-6 col-lg-6 ">Tudástár</a><a href="konyv" title="Könyv" class="btn col-md-6 col-lg-6 dark">Könyv</a><a href="nyeremenyjatek" title="Nyereményjáték" class="btn col-md-6 col-lg-6 dark">Nyereményjáték</a><a href="auto" title="Autó" class="btn col-md-6 col-lg-6 ">Autó</a><a href="live-cikk" title="Live" class="btn col-md-6 col-lg-6 ">Live</a>
		</div>  
	</div>  
	-->
	
	
	
	<!-- 20150403 -->
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- ADSInteractive 20180619 -->
<div id="Formula_300x250/600_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Formula_300x250/600_cikk_rectangle_right_2');</script></div>
<!-- /ADSInteractive 20180619 -->
		<span>mini hirdetés</span>
	</div>
</div>
	<!-- 20150403 -->
	
	<!-- FB old -->
</div> <!-- #sidebar -->  
			</div>
			
			<!-- #modal --> 
			<div id="modal_bg"></div>
			<div id="modal_cont">
				<div id="modal_inner">
					<a id="close_modal" onclick="close_modal();" href="javascript:;">
						<img src="img/closemodal.jpg" width="34" height="25"/>
					</a>
					<div id="popup_cont"></div>
				</div>
			</div>
				
		</div> <!-- #content -->
		
		<footer class="container"> 
			<div class="row">
				<div class="col-md-6 col-lg-6 legal-text">
					A Formula.hu szöveges és képi tartalma szerzői jogi védelem alatt áll. A weboldalon található cikkek, fotók és videók a Beta Press Kft. szellemi tulajdonát képezik, és a kiadó vezetőjének előzetes írásbeli engedélye nélkül – a szolgáltatás rendeltetésszerű használatával velejáró olvasáson, képernyőn történő megjelenítésen és az ehhez szükséges ideiglenes többszörözésen, továbbá a személyes, nem-kereskedelmi célból történő merevlemezre történő lementésen és kinyomtatáson túl - sem online, sem nyomtatott formában nem használhatóak fel.
				</div>
				<div class="col-md-6 col-lg-6 text-right hidden-xs partnerlogok">
					A Formula.hu kiemelt támogatói:
					<style>
.partnerlogok{
	padding-top:20px;
}
.partnerlogok a.partnerlogo {
    display: inline-block;
    background: #fff;
    padding: 1px;
    margin: 0 1px;
    width: 70px;
    height: 47px;
    overflow: hidden;
    vertical-align: top;
    background-size: 100%;
}
.partnerlogok a.partnerlogo:hover{
	cursor:pointer; outline:none;
}
.partnerlogo span{
	width:100%; 
	height:100%;
	display:block; 
	cursor:pointer; outline:none;
	background-size:100%!important;
}

.partnerlogo span#aquaprofit{
	background:url("img/partnerlogok/aquaprofit.jpg?v=2") no-repeat 0 0;
}
.partnerlogo span#pepita{
	background:url("img/partnerlogok/pepita_hu.png?v=6") no-repeat 0 0;
}
.partnerlogo span#magnetspace{
	background:url("img/partnerlogok/magnetspace_logo_2016.jpg?v=2") no-repeat 0 0;
}

.partnerlogo span#tipplap{
	background:url("img/partnerlogok/tipplap_footer.png?v=2") no-repeat 0 0;
}

.partnerlogo span#csakfoci{
	background:url("img/partnerlogok/csakafoci_footer.png?v=2") no-repeat 0 0;
}

.partnerlogo span:hover{
	background-position:-0 -45px!important;
}
</style>

<a class="partnerlogo" href="http://www.aquaprofit.hu/" target="_blank" title="aquaprofit.hu" rel="nofollow"><span id="aquaprofit"></span></a>
<a class="partnerlogo" href="http://www.pepita.hu" target="_blank" title="Pepita.hu - Online baba és gyermekáruház" rel="follow"><span id="pepita"></span></a>
<a class="partnerlogo" href="http://www.magnetspace.tv/" target="_blank" title="magnetspace.tv" rel="nofollow"><span id="magnetspace"></span></a>

<a class="partnerlogo" href="http://www.tipplap.hu/" target="_blank" title="tipplap.hu" rel="nofollow"><span id="tipplap"></span></a>
<a class="partnerlogo" href="http://www.csakfoci.hu/" target="_blank" title="csakfoci.hu" rel="nofollow"><span id="csakfoci"></span></a>
				</div>
			</div>
			
			<div class="row">
				<!-- 20150318 -->
				<div class="col-md-6 col-lg-6 col-xs-12">
					&copy; 2018 Formula.hu - Minden jog fenntartva!&nbsp;&nbsp;|&nbsp;&nbsp;Fejlesztette: <a href="//besocial.hu/" target="_blank" id="f_link">Be Social</a>
				</div>
				<div class="col-md-6 col-lg-6 text-right hidden-xs">
					<a href="//formula.hu/impresszum" >Impresszum</a>&nbsp;|&nbsp;<a href="//formula.hu/mediaajanlat" >Médiaajánlat</a>&nbsp;|&nbsp;
				</div>
			</div>
			
			<!--
			<div class="row visible-xs pad-ver-md">
				<div class="col-xs-12  text-center"><a href="#" class="btn btn-info" >Teljes verzió</a></div>
			</div>
			-->
		</footer>  
		
		<!-- 20150403 -endpagebox -->
		<div id="endpage-box" class="endpage-box"> 
			<div id="endpage-box-header">
				Olvastad már?
				<span id="endpage-box-header-btn-cont">
					<a href="javascript:void(0);" id="endpage-box-header-close"><i class="fa fa-angle-down"></i></a>
				</span>
			</div>
			<div id="endpage-box-content">
				<div id="endpage-box-articles-cont" class="clearfix">
					<ul class="endpage-box-slider clearfix">
						<li class="endpage-box-slide">
						  <a href="//formula.hu/f1/2018/12/23/verstappen-nem-ulne-vettel-es-hamilton-melle"><img src="mainpage_thumb/zc87x3mosvdic0qntfh4_normal_fooldali.jpg"/></a>
						  <h3><a href="//formula.hu/f1/2018/12/23/verstappen-nem-ulne-vettel-es-hamilton-melle">Verstappen nem ülne Vettel és Hamilton mellé</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="//formula.hu/f1/2018/12/23/perez-ocon-gyorsabb-volt-az-idomerokon-de"><img src="mainpage_thumb/n9dlbgqd8ct8sm0tdkbz_normal_fooldali.jpg"/></a>
						  <h3><a href="//formula.hu/f1/2018/12/23/perez-ocon-gyorsabb-volt-az-idomerokon-de">Perez: Ocon gyorsabb volt az időmérőkön, de…</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="//formula.hu/f1/2018/12/23/jardine-hamilton-az-ido-mulasaval-egyre-jobb-lesz"><img src="mainpage_thumb/2y0q0wkarv36q4whk6u3_normal_fooldali.jpg"/></a>
						  <h3><a href="//formula.hu/f1/2018/12/23/jardine-hamilton-az-ido-mulasaval-egyre-jobb-lesz">Jardine: Hamilton az idő múlásával egyre jobb lesz</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="//formula.hu/auto/2018/12/23/nem-eleg-hogy-bunko-meg-agressziv-is"><img src="mainpage_thumb/bm35hk70i9qsmep1ek7h_normal_fooldali.jpg"/></a>
						  <h3><a href="//formula.hu/auto/2018/12/23/nem-eleg-hogy-bunko-meg-agressziv-is">Nem elég, hogy bunkó, még agresszív is</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="//formula.hu/f1/2018/12/23/hamiltontol-is-sokat-tanult-a-williams-ujonca"><img src="mainpage_thumb/nc0b4xk5eyne4kz58tn5_normal_fooldali.jpg"/></a>
						  <h3><a href="//formula.hu/f1/2018/12/23/hamiltontol-is-sokat-tanult-a-williams-ujonca">Hamiltontól is sokat tanult a Williams újonca</a></h3>
						</li>
					</ul>
				</div>
				<div id="endpage-box-nav-cont">
					<a href="#" id="endpage-box-btn-prev" class="btn-prev btn-prev-disabled">&laquo; Előző</a>
                    <a href="#" id="endpage-box-btn-next" class="btn-next">Következő &raquo;</a>
				</div>
			</div>
		</div>
		
		<script>
		function isMobile(){
			return (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino|android|ipad|playbook|silk/i.test(navigator.userAgent||navigator.vendor||window.opera)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test((navigator.userAgent||navigator.vendor||window.opera).substr(0,4)))
		}
		</script>

		<script type="text/javascript">
var clientSettings = {pbd_utolso_modositas: '2018-12-04 14:23:47', pbd_ismetlodes: parseInt(720), pbd_now: '2018-12-23 18:20:18', pbanner:'true' };
</script>
		
		<script src="js/countdown/jquery.plugin.min.js"></script>
		
		<!-- 20150212 -->
		<!--<script src="js/lockfixed.min.js"></script>-->
		<script src="js/lockfixed.js?v=5"></script>
		
		
		<script src="js/bootstrap.min.js"></script>
		<script src="js/jquery_swfobject.js"></script>
		<script src="js/countdown/jquery.countdown.min.js"></script>
		<script src="js/countdown/jquery.countdown-hu.min.js"></script>
		
		<!-- 20150403 - endpagebox -->
		<script src="js/jquery.endpage-box.js?v=2"></script>
		<script src="js/jquery.slider.js"></script>
		<!-- / 20150403 - endpagebox -->
		
		<script type="text/javascript">
			$(document).ready(function(){ jQuery('#counter-carousel').carousel({interval: 2000}) });
			(function($) { $.lockfixed("#counter_wrapper",{offset: {top: 10, bottom: 100}});	})(jQuery);
			
			// 20150212
			(function($) { $.lockfixed("#menu-bar",{offset: {top: 10, bottom: 100}});	})(jQuery);
			(function($) { $.lockfixed("#redline",{offset: {top: 10, bottom: 100}});	})(jQuery);

			// 20160714
			var live_refresh_active = '0';

		</script>
		
		<script src="js/script.min.js?v=20"></script>

		<!-- 20160714 -->
		<script src="js/script_live.js?v=18"></script>
		
<script src='//www3.smartadserver.com/config.js?nwid=1141' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www3.smartadserver.com'});
</script>
<script type="text/javascript">
    (function(d, a) {
        var h = d.getElementsByTagName("head")[0], p = d.location.protocol, s;
        s = d.createElement("script");
        s.type = "text/javascript";
        s.charset = "utf-8";
        s.async = true;
        s.defer = true;
        s.src = p + "//front.optimonk.com/public/" + a + "/js/preload.js";
        h.appendChild(s);
    })(document, '5848');
</script>

<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 926341555;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/926341555/?value=0&guid=ON&script=0"/>
</div>
</noscript>

<script type="text/javascript">
/*<![CDATA[*/
ecpmband_key = "1921e8de515bc781cd848d6e64f86214";
ecpmband_time = new Date().getTime();
ecpmband_channel = "";
ecpmband_code_format = "ads-sync.js";
ecpmband_click = "";
ecpmband_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//www.worldoffersdaily.com/js/show_ads_ecpmband.js?pubId=3492'></script>



	</body>
</html>