﻿<!DOCTYPE html>
<html lang="hu" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="A Red Bull aerodinamikai potenciálja soha nem volt kérdés, ezért nagy változások zajlanak a motorszállító Renault F1-es boszorkánykonyhájában is.">
		<meta name="author" content="">
		<meta name="robots" content="index,follow">
		<meta name="revisit-after" content="1 days">
		<base href="http://formula.hu/">
		
		<title>Így verheti meg a Red Bull idén a Mercedest</title>
		
		<meta name="title" content="Így verheti meg a Red Bull idén a Mercedest" />
		
		<meta itemprop="inLanguage" content="hu-HU" />
		<link rel="publisher" href="https://plus.google.com/112629047285967220107" />
		
		<!-- Facebook -->
		<meta property="fb:app_id"  content="699422886790585" /> 
		<meta property="fb:admins"  content="100000156653314" /> 
		<meta property="og:site_name" content="Formula.hu" />
		<meta property="og:url"  content="http://formula.hu/f1/2017/01/27/igy-verheti-meg-a-red-bull-iden-a-mercedest" /> 
		<meta property="og:type"  content="website" />
		<meta property="og:locale" content="hu_HU" />
		<meta property="og:title"  content="Így verheti meg a Red Bull idén a Mercedest" /> 
		<meta property="og:description"  content="A Red Bull aerodinamikai potenciálja soha nem volt kérdés, ezért nagy változások zajlanak a motorszállító Renault F1-es boszorkánykonyhájában is." />
		<meta property='og:image'  content='http://formula.hu/mainpage_thumb/rvd2c5vn6wu5pa7rls3f_kiemelt_fooldali.jpg' /> 

		<!-- Twitter -->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:url" content="http://formula.hu/f1/2017/01/27/igy-verheti-meg-a-red-bull-iden-a-mercedest">
		<meta name="twitter:title" content="Így verheti meg a Red Bull idén a Mercedest">
		<meta name="twitter:description" content="A Red Bull aerodinamikai potenciálja soha nem volt kérdés, ezért nagy változások zajlanak a motorszállító Renault F1-es boszorkánykonyhájában is.">
		<meta name="twitter:image" content="http://formula.hu/img/logo.png">

		<!-- Dublin Core -->
		<meta name="dc.language" scheme="dcterms.RFC4646" content="hu-HU" />
		<meta name="dc.title" lang="en" content="Így verheti meg a Red Bull idén a Mercedest" />
		<meta name="dc.description" content="A Red Bull aerodinamikai potenciálja soha nem volt kérdés, ezért nagy változások zajlanak a motorszállító Renault F1-es boszorkánykonyhájában is." />
		<meta name="dc.publisher" content="Formula.hu" />
		<meta name="dc.format" scheme="dcterms.IMT" content="text/html" />
		
		<!-- RSS -->
		<link rel="alternate" type="application/rss+xml" title="Összes hír RSS" href="http://formula.hu/rss/?cat=all" />
		<link rel="alternate" type="application/rss+xml" title="F1 hírek RSS" href="http://formula.hu/rss/?cat=f1" />		
		<link rel="alternate" type="application/rss+xml" title="Parc Fermé rovat RSS" href="http://formula.hu/rss-feed/rss.parc-ferme.php" />		
		
		<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@graph": [
    {
      "type": "WebPage",
      "name": "Formula",
      "potentialAction": {
        "type": "SearchAction",
        "query-input": "required name=search_term_string",
        "target": "http://formula.hu/kereses?s={search_term_string}"
      },
      "publisher": {
        "type": "Organization",
        "logo": {
          "type": "ImageObject",
          "height": {
            "type": "Intangible",
            "name": "83"
          },
          "url": "http://formula.hu/img/logo.png",
          "width": {
            "type": "Intangible",
            "name": "260"
          }
        },
        "name": "Formula.hu"
      },
      "sameAs": [
        "https://twitter.com/Formula_pont_hu",
        "https://www.instagram.com/formula.hu",
        "http://formulahu.tumblr.com",
        "https://www.facebook.com/formula.hu"
      ],
      "url": "http://formula.hu/"
    },
    {
      "type": "LocalBusiness",
      "address": {
        "type": "PostalAddress",
        "addressCountry": "Hungary",
        "addressLocality": "Miskolc",
        "addressRegion": "Borsod-Abaúj-Zemplén",
        "email": "info@formula.hu",
        "postalCode": "3531",
        "streetAddress": "Thököly út 18.",
        "telephone": "+36 (46) 505-490"
      },
      "name": "Beta Press Kft."
    }
  ]
}
		</script>		
		
		<link href="css/bootstrap.min.css" rel="stylesheet">
		<link href="css/custom.min.css?v=3" rel="stylesheet">
		<link href="fonts/css/font-awesome.min.css" rel="stylesheet">
		<link href="js/countdown/jquery.countdown.min.css" rel="stylesheet">
		
		<!-- 20150403 - endpagebox -->
		<link href="css/endpage-box.min.css" rel="stylesheet">
		<!-- 20150403 -->
		
		<link href="css/style.min.css?v=55" rel="stylesheet">

		<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
		<link rel="apple-touch-icon" href="img/formula_icon_40x40.png">
		<link rel="apple-touch-icon" sizes="76x76" href="img/formula_icon_76x76.png">
		<link rel="apple-touch-icon" sizes="120x120" href="img/formula_icon_120x120.png">
		<link rel="apple-touch-icon" sizes="152x152" href="img/formula_icon_152x152.png">
		<!-- js -->
		<script src="js/jquery-1.11.0.min.js"></script>		
		<!-- picturefill-->
		<script> document.createElement( "picture" ); </script>
		<script src="js/picturefill.min.js" async></script>
		
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var mapping = googletag.sizeMapping().
addSize([1250, 200], [[970, 250], [970, 90], [728, 90], [1200, 780]]).
addSize([750, 200], [728, 90]).
addSize([420, 200], [1, 1]).
addSize([0, 0], [[320, 50], [300, 50]]).
build();
slot1a = googletag.defineSlot('/22652647/Formula_728//970x90//250_cikk_leaderboard_top_1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1394013123398-9').defineSizeMapping(mapping).addService(googletag.pubads());
slot1b = googletag.defineSlot('/22652647/Formula_728//970x90//250_nyito_leaderboard_top_1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1394013123398-10').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping2 = googletag.sizeMapping().
addSize([1210, 200], [[640, 360], [468, 120], [728, 90], [468, 60]]).
addSize([990, 200], [[640, 360], [468, 120], [468, 60]]).
addSize([560, 200], [[468, 120], [468, 60]]).
addSize([0, 0], [300, 250]).
build();
slot2a = googletag.defineSlot('/22652647/Formula_468//640x60//360_cikk_normal_content_1', [[468, 60], [468, 120], [640, 360], [728, 90]], 'div-gpt-ad-1394013123398-6').defineSizeMapping(mapping2).addService(googletag.pubads());
slot2b = googletag.defineSlot('/22652647/Formula_468//640x60//360_nyito_normal_content_1', [[468, 60], [468, 120], [640, 360], [728, 90]], 'div-gpt-ad-1394013123398-7').defineSizeMapping(mapping2).addService(googletag.pubads());
slot2c = googletag.defineSlot('/22652647/Formula_468//640x60//360_nyito_normal_content_2', [[468, 60], [468, 120], [640, 360], [728, 90]], 'div-gpt-ad-1394013123398-8').defineSizeMapping(mapping2).addService(googletag.pubads());
var mapping3 = googletag.sizeMapping().
addSize([1250, 200], [[300, 250], [300, 600]]).
addSize([990, 200], [1, 1]).
addSize([0, 0], [300, 250]).
build();
slot3a = googletag.defineSlot('/22652647/Formula_300x250//600_cikk_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1394013123398-0').defineSizeMapping(mapping3).addService(googletag.pubads());
slot3b = googletag.defineSlot('/22652647/Formula_300x250//600_nyito_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1394013123398-2').defineSizeMapping(mapping3).addService(googletag.pubads());
var mapping4 = googletag.sizeMapping().
addSize([1250, 200], [[300, 250], [300, 600]]).
addSize([0, 0], [1, 1]).
build();
slot4a = googletag.defineSlot('/22652647/Formula_300x250//600_cikk_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1394013123398-1').defineSizeMapping(mapping4).addService(googletag.pubads());
slot4b = googletag.defineSlot('/22652647/Formula_300x250//600_nyito_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1394013123398-3').defineSizeMapping(mapping4).addService(googletag.pubads());
var mapping5 = googletag.sizeMapping().
addSize([680, 200], [300, 250]).
addSize([0, 0], [1, 1]).
build();
slot5a = googletag.defineSlot('/22652647/Formula_300x250_cikk_rectangle_content_1', [300, 250], 'div-gpt-ad-1394013123398-4').defineSizeMapping(mapping5).addService(googletag.pubads());
slot5b = googletag.defineSlot('/22652647/Formula_300x250_cikk_rectangle_content_2', [300, 250], 'div-gpt-ad-1394013123398-5').defineSizeMapping(mapping5).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
</script>
<script type='text/javascript'>
var resizeTimer;
function resizer() {
	googletag.pubads().refresh([slot1a, slot1b, slot2a, slot2b, slot2c, slot3a, slot3b, slot4a, slot4b, slot5a, slot5b]);
}
var cachedWidth = window.innerWidth;
window.addEventListener("resize", function() {
   var newWidth = window.innerWidth;
   if (newWidth !== cachedWidth) {
      cachedWidth = newWidth;
      clearTimeout(resizeTimer);
      resizeTimer = setTimeout(resizer, 250);
   }
});
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11970459-1', 'auto');
  ga('send', 'pageview');

</script>

</script><!-- (C)2000-2014 Gemius SA - gemiusAudience / formula.hu / formula -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0nJKUSe0BxnyGdzwoXH8TuVzPzHdwuLkIe4vAhraZej.07';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<a href="http://www.mystat.hu/query.php?id=151385" target="_blank"><script language="JavaScript" type="text/javascript" src="http://stat.mystat.hu/stat.php?h=1&id=151385"></script></a><noscript><a href="http://www.mystat.hu/query.php?id=151385" target="_blank"><img src="http://stat.mystat.hu/collect.php?id=151385&h=1" alt="mystat" border="0"></img></a></noscript>

<script src='http://www3.smartadserver.com/config.js?nwid=1141' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		72353,	// 
		pageId:		544769,	// Page : formula.hu/luxory-video-bottom-page
		formatId: 	30505,	// Format : 1366x243 1366x243
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1141&siteid=72353&pgname=luxory-video-bottom-page&fmtid=30505&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1141&siteid=72353&pgname=luxory-video-bottom-page&fmtid=30505&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A cookie-k segítenek minket a szolgáltatásnyújtásban. Szolgáltatásaink elfogadásával jóváhagyja, hogy cookie-kat használjunk.","dismiss":"ELFOGADOM","learnMore":"További információ a cookie-król","link":"http://www.formula.hu/cookie","theme":"dark-top"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

<script src="//tags.crwdcntrl.net/c/7284/cc_af.js"></script>

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	</head>

	<body>
		<div id="fb-root"></div>	
<script>!function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||(o=e.createElement(t),o.id=n,o.src="//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=699422886790585&version=v2.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script>

		
		<!-- 20160708 --> 
		
		<!-- / 20160708 --> 

		<div  class="container">
			<div  class="row">
				<div class="col-md-12 col-lg-12 text-center hidden-sm hidden-xs" >
					
					<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- /22652647/Formula_728//970x90//250_cikk_leaderboard_top_1 -->
<div id='div-gpt-ad-1394013123398-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394013123398-9'); });
</script>
</div>
		<span>mini hirdetés</span>
	</div>
</div>
					
					
				</div>
			</div>
		</div>

		<header class="container" style="position:relative;"> 
			
			<!-- 20150212 -->
			<div id="steward_cont">
				<div id="steward_title">Steward</div>
				Admin
			</div>
			
			<!-- 20150318 -->
			<div id="head_menu">
				<a class="head_menu_item" id="menu_pontallasok" href="http://formula.hu/bajnoksag-allasa">Pontállások</a>
				<a class="head_menu_item" id="menu_versenynaptarak" href="http://formula.hu/versenynaptar">Versenynaptárak</a>
				<a class="head_menu_item" id="menu_pilotak" href="http://formula.hu/f1-pilotak">Pilóták</a>
				<a class="head_menu_item" id="menu_csapatok" href="http://formula.hu/f1-csapatok">Csapatok</a>
			</div>
			
			<a href="http://formula.hu" class="logo"><img src="img/logo.png" width="260" height="83" alt="forumla.one"></a>
			<div class="row size-sm" id="redline">
				
				<div style="position:relative;">
					<div class="hidden col-md-2 col-lg-2 pull-left" id="formula_icon_mobile">
						<a href="http://formula.hu"><img src="http://formula.hu/favicon.ico" /></a>
					</div>
				</div>
				
				<div class="col-md-6 col-lg-6 pull-left" id="today">
					2017. január 27. péntek
				</div>
				
				<div class="col-md-6 col-lg-6 pull-right text-right">
                    <a data-toggle="collapse" href="#menu-bar" class="pull-right visible-xs toggle-btn"><i class="fa fa-bars"></i></a>                    

					<div class="dropdown pull-right hidden-xs" style="width: 10px; margin-right: 4px;">
						<a id="drop4" role="button" data-toggle="dropdown" href="#" class="rss"><i class="fa fa-rss"></i></a>
						<ul id="menu1" class="dropdown-menu" role="menu" aria-labelledby="drop4" style="text-align:left;">
							<li role="presentation"><a role="menuitem" tabindex="-1" href="http://formula.hu/rss/?cat=f1"><i class="fa fa-rss"></i> F1 hírek</a></li>
							<li role="presentation"><a role="menuitem" tabindex="-1" href="http://formula.hu/rss-feed/rss.parc-ferme.php"><i class="fa fa-rss"></i> Parc Fermé rovat</a></li>
							<li role="presentation"><a role="menuitem" tabindex="-1" href="http://formula.hu/rss/?cat=all"><i class="fa fa-rss"></i> Összes hír</a></li>
						</ul>
					</div>
					
                    <!--20150310 -->
					<a href="mailto:editor@formula.hu" class="pull-right rss "><i class="fa fa-envelope-o"></i></a>
					<a href="https://www.instagram.com/formula.hu/" class="pull-right rss" title="Formula.hu Instagram" target="_blank" rel="nofollow"><i class="fa fa-instagram"></i></a>
					<a href="http://formulahu.tumblr.com/" class="pull-right rss" title="Formula.hu Tumblr" target="_blank" rel="nofollow"><i class="fa fa-tumblr"></i></a>
					<a href="https://twitter.com/Formula_pont_hu" class="pull-right rss" title="Formula.hu Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
               <a href="https://www.facebook.com/formula.hu?fref=ts" class="pull-right rss"  title="Formula.hu Facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>

					<!--20150212 -->
					<!-- 20150318 -->
					<!--
					<a href="http://formula.hu/versenynaptar" class="pull-right rss" title="Versenynaptár"><i class="fa fa-calendar"></i></a>
					<a href="http://formula.hu/bajnoksag-allasa" class="pull-right rss" title="Bajnokság állása"><i class="fa fa-flag-checkered"></i></a>
					-->
					
					<div class="hidden-xs">
						<!--együttműködő partner: -->
						<!--<img src="img/redline_autosportcom.png" width="183" height="22" alt="autosport.com">-->
					</div>
				</div>
			</div>
		</header> 
		
		<div class="container" id="content">
			<div class="row nav-collapse" id="menu-bar">            
				
				<!-- 20150318 col 8 -->
				<!-- 20160427 col-md-6 -->
				<div class="col-md-6 col-lg-7 pull-left" id="menucont">
					<!-- 20160427 -->
					<a href="http://webshop.formula.hu/index.php" id="webshop_link">
						Shop
					</a>

					<ul class="nav navbar-nav">
						
						<!-- 20150212 -->
						<li id="formula_icon"><a href="http://formula.hu"><img src="http://formula.hu/favicon.ico" /></a></li>
						
						<li><a href="f1">F1</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="http://formula.hu/parc-ferme">Parc Fermé</a></li><li><a href="nemzetkozi">Nemzetközi</a></li><li><a href="hazai">Hazai</a></li><li><a href="auto">Autó</a></li><li><a href="bulvar">Bulvár</a></li><li><a href="retro">Retro</a></li><li><a href="sim-tech">SimTech</a></li>
						<li><a href="galeriak">Galéria</a></li>

						<!-- 20160427 -->
						<li class="hidden-lg hidden-md hidden-sm"><a href="http://webshop.formula.hu/index.php" style="background-color: #E3001A; color: #ffffff;">Shop</a></li>
						
						<!-- 20150924-->
						<li><a href="http://formula.hu/kvizek">Kvíz</a></li>

						<!-- 20160427 -->
						<li><a href="tv">TV</a></li>
						
						<!-- 20160714 -->
						<li><a href="live">Live</a></li>
						
						<!-- 20150318 -->
						<li class="hidden-lg hidden-md hidden-sm"><a href="http://formula.hu/bajnoksag-allasa">Pontállások</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="http://formula.hu/versenynaptar">Versenynaptárak</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="http://formula.hu/f1-pilotak">Pilóták</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="http://formula.hu/f1-csapatok">Csapatok</a></li>
						<li class="hidden-lg hidden-md hidden-sm"><a href="http://formula.hu/adatbank">Adatbank</a></li>
						
						<!-- 20150924 --> <!-- 20160427 -->
						<li class="hidden-lg hidden-md hidden-sm"><a href="http://formula.hu/kvizek">Kvíz</a></li>
						
						<!-- 2015-07-31 -->
						<li class="hidden-lg hidden-md hidden-sm">
							<!-- <a href="http://formula.hu/f1/2013/01/01/iratkozz-fel-hirlevelunkre-kedvezmenyek-es-ajanlatok-varnak">Hírlevél</a> -->
							<a href="http://formula.hu/egyeb-2/2016/11/17/iratkozz-fel-hirlevelunkre-nyerj-belepoket">Hírlevél</a>
						</li>
						
                        <!--<li><a href="http://formula.hu/rss/?cat=f1" class="rss visible-xs"><i class="fa fa-rss"></i> F1 hírek</a></li>
                        <li><a href="http://formula.hu/rss/?cat=all" class="rss visible-xs"><i class="fa fa-rss"></i> Összes hír</a></li>-->
					</ul>
				</div>   

				<!-- 20150318 col-sm-9 -->
				<!-- 20160427 col-sm-8 -->
				<div class="col-md-2 col-lg-2 col-sm-8 pull-right">
					<form method="get" action="http://formula.hu/kereses">
						<div class="input-group" id="search">
							<input type="text" name="s" id="s" class="form-control size-sm" value="keresés az oldalon">
							<input type="hidden" name="c" id="c" value="" />
							<span class="input-group-btn">
								<button class="btn btn-default" type="submit" ><i class="fa fa-search"></i></button>
							</span>
						</div>    
					</form>					
				</div> 
				
				<!-- 20150318 -->
				<!-- 20160427 col-md-4 -->
				<div class="col-md-4 col-lg-3 pull-right" id="adatbank_link_cont">
					
					<!-- 2015-07-31 + colok -->
					<!--
					<a href="http://formula.hu/f1/2013/01/01/iratkozz-fel-hirlevelunkre-kedvezmenyek-es-ajanlatok-varnak" id="hirlevel_link">
						Hírlevél
					</a>
					-->
					<a href="http://formula.hu/egyeb-2/2016/11/17/iratkozz-fel-hirlevelunkre-nyerj-belepoket" id="hirlevel_link">Hírlevél</a>
					
					<a href="http://formula.hu/adatbank" id="adatbank_link">
						Adatbank
					</a>
					
					<!-- 20160427 -->
					<a href="http://webshop.formula.hu/index.php" id="webshop_link2">
						Shop
					</a>
				</div>
				
			</div> <!-- #menu-bar -->

			<!--<script src="js/filterable.pack.js" type="text/javascript" charset="utf-8"></script>-->

			<script type="text/javascript">
				$(document).ready(function(){
					$(".collapse").collapse();
					//$("portfolio-list").filterable({animationSpeed:2000,useHash:false,useTags:false})
				});
			</script>	
			<div class="row">
				<div class="col-md-8 col-lg-8" id="contentarea">
					<style>
img{max-width:100%; height:inherit;}
.post #post_text{
	line-height:1.6!important;
}
.post #post_text p{
	line-height:1.6!important;
}
.post #post_text a{
	color:#e3001a;
}
.post #post_text a:hover{
	text-decoration: underline;
}
.post .post-img-title{
	margin-bottom:10px;
}
</style>
<link href="js/flexslider/flexslider.css" rel="stylesheet">
<script src="js/flexslider/jquery.flexslider.js"></script>

<!-- 1. BLOKK-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://formula.hu/f1/2017/01/27/igy-verheti-meg-a-red-bull-iden-a-mercedest"
  },
  "headline": "Így verheti meg a Red Bull idén a Mercedest",
  "image": {
    "@type": "ImageObject",
    "url": "http://formula.hu/mainpage_thumb/rvd2c5vn6wu5pa7rls3f_kiemelt_fooldali.jpg"
  },
  "datePublished": "2017-01-27 11:57:00",
  "dateModified": "2017-01-27 11:57:00",
  "author": {
    "@type": "Person",
    "name": "Dezső Attila, Fotó: Red Bull Content Pool"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Formula.hu",
    "logo": {
      "@type": "ImageObject",
      "url": "http://formula.hu/img/formula_icon_120x120.png",
      "width": 120,
      "height": 120
    }
  },
  "description": "A Red Bull aerodinamikai potenciálja soha nem volt kérdés, ezért nagy változások zajlanak a motorszállító Renault F1-es boszorkánykonyhájában is."
}
</script>

<div class="row pad-ver-md post" itemscope itemtype="http://schema.org/NewsArticle">

	<div class="col-md-12 col-lg-12">

		<div class="row post-top-bar">
			<div class="col-md-6 col-lg-6 post-cat-title" itemprop="articleSection">F1</div>
			<div class="col-md-6 col-lg-6 post-date">2017. január 27. péntek,  11:57</div>
		</div>

		<h1 itemprop="headline">Így verheti meg a Red Bull idén a Mercedest</h1>
		<span class="hidden" itemprop="mainEntityOfPage">http://formula.hu/f1/2017/01/27/igy-verheti-meg-a-red-bull-iden-a-mercedest</span>
		<span class="hidden" itemprop="datePublished">2017-01-27 11:57:00</span>
		<span class="hidden" itemprop="dateModified">2017-01-27 11:57:00</span>
		<span class="hidden"><img itemprop="image" src="mainpage_thumb/rvd2c5vn6wu5pa7rls3f_kiemelt_fooldali.jpg" alt="thumbnail" class="hidden" /></span>
		<div class="row post-tag-bar">
			<div class="col-md-6 col-lg-6 post-author"><strong>Szerző:</strong> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Dezső Attila, Fotó: Red Bull Content Pool</span></span></div>
			<div class="col-md-6 col-lg-6 post-tags text-right">
				<strong>Címkék:&nbsp; </strong>
				<span itemprop="keywords"><a href="http://formula.hu/cimke/RedBull" class="tag"><i class="fa fa-tag"></i> RedBull</a>&nbsp;<a href="http://formula.hu/cimke/Mercedes" class="tag"><i class="fa fa-tag"></i> Mercedes</a>&nbsp;<a href="http://formula.hu/cimke/Renault" class="tag"><i class="fa fa-tag"></i> Renault</a>&nbsp;<a href="http://formula.hu/cimke/Horner" class="tag"><i class="fa fa-tag"></i> Horner</a>&nbsp;<a href="http://formula.hu/cimke/Abiteboul" class="tag"><i class="fa fa-tag"></i> Abiteboul</a>&nbsp;</span>
			</div>
		</div>
		 
		<div class="row post-social-bar">
			<div class='post-social fblike'>
				<fb:like href="http://formula.hu/f1/2017/01/27/igy-verheti-meg-a-red-bull-iden-a-mercedest" width="50" layout="button_count" action="recommend" show_faces="false" share="true"></fb:like>
			</div>
			
			<div class='post-social'><a href='https://twitter.com/share' class='twitter-share-button' data-via='Formula_pont_hu' data-lang='hu'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</div>

		<div class="post-lead-title" itemprop="description">
			A Red Bull aerodinamikai potenciálja soha nem volt kérdés, ezért nagy változások zajlanak a motorszállító Renault F1-es boszorkánykonyhájában is.
		</div>
		
		<div class="banner text-center banner-box" style="margin-bottom:20px;">
	<div class="banners" >
		<a href="http://webshop.formula.hu/konyvek_240/autosport_evkonyv_2016_szaguldas_es_cirkusz_2016-217_7112" target="_blank">
														<img src="uploads/banner/656omp6sub2w3cbj6b49.jpg" class="imgmaxw" alt="656omp6sub2w3cbj6b49.jpg" />
													</a>
		<span>mini hirdetés</span>
	</div>
</div>
		
		<div id="post_text" itemprop="articleBody">
		<p class="MsoNormal"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">A V6-os hibridek korszakának felvirágzásával egyidejűleg ragyogott legfényesebben a Mercedes csillaga, hiszen a brackley-i alakulat (a brixworthi-i motorrészleg hathatás segítíségével) az elmúlt három évben egyszer sem engedte ki a kezéből a konstruktőri és egyéni bajnoki címeket. A tavalyi szezonban a Red Bull bizonyult a legnagyobb kihívójuknak, két futamgyőzelmet is elcsaklizva előlük. A szabályváltozásoknak köszönhetően mindenki azt várja a Milton Keynes-iektől, hogy idén már a világbajnoki címre is esélyük lesz, ám mint minden erős konstrukcióhoz, az RB13-ashoz is kell egy izmos erőforrás.</span></p>
<p class="MsoNormal"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><img src="http://formula.hu/uploads/F1_Kepek/A/Pictures/verstappen-rosberg-abu-dhabi_1.jpg" alt="" width="800" height="526" /></span></p>
<p class="MsoNormal"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">Christian Horner, a Red Bull csapatfőnöke tavaly azt mondta, hogy partnerük, a Renault motorja 5%-os, kb. 45 lóerős hátrányban van a Mercedes aggregátjával szemben. „Úgy vélem, ha sikerülne visszatérnünk 3%-on belülre, ahol a V8-asokkal álltunk, onnantól nagy dolgokat érhetünk el. </span>Remélhetően, némi stabilitással ezt el is érhetjük” – nyilatkozta a brit a Motorsport.com-nak. Cyril Abiteboul, a Renault ügyvezető igazgatója szerint a helyzet nem ilyen egyszerű. „Ha tavaly 3%-on belül lettünk volna, az még nem tette volna őket automatikusan vb-esélyessé” – mondta a francia. „Tudjuk, hogy hol szeretnének lenni, a mi célunk pedig az, hogy ne csak 1%-os lemaradásban legyünk, hanem hogy miénk legyen a legjobb motor a mezőnyben. Több elképzelésünk is van technikai téren azt illetően, hogy hogyan lehetünk jobbak a Mercedesnél a jövőben.”</p>
<p class="MsoNormal"><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">Horner szerint a Renault 2015-ben tapasztalt problémái nagyban hozzájárultak ahhoz, hogy a francia gyártó rátaláljon a helyes útra. „A nehézségek katalizátorként működtek, a változás megtörtént, ennek előnyeit pedig már szezon közben elkezdtük érezni” – mondta a csapatfőnök, aki szerint az aerodinamikai szabályváltozások ellenére a motoroknak továbbra is nagy szerepük lesz a csapatok teljesítményében. „Nem lehet szembemenni azzal a ténnyel, hogy a motorerő fontosabb lesz, mert a pilóták több időt fognak padlógázon tölteni, az autók megnövekedett leszorítóereje miatt. Nagyobb lesz az ellenállásuk, ezért az erőforrásokra komoly szerep hárul majd, de ahogyan az lenni szokott, a két terület kombinációja fogja meghozni a sikert. A szabályok stablitásának köszönhetően remélem, hogy a motorok teljesítménye egyre közelebb fog kerülni egymáshoz” – tette hozzá a brit. </span></p>
		</div>
		
		<!-- *** 20150327 *** -->
		<style>
			.post #post_text p.imgtext{
				line-height:0!important; margin-bottom:0!important;
			}
			.post #post_text p.imgtext_m0,
			.post #post_text div.imgtext_m0{
				margin-bottom:0!important;
			}
			.post #post_text p.imgtext_mt10,
			.post #post_text div.imgtext_mt10{
				margin-top:10px!important;
			}
		</style>
		<script type="text/javascript">
			//$(document).ready(function(){ $("#post_text p:has(img)").addClass("nomargin"); });
			$(document).ready(function(){ $("#post_text p:has(iframe)").addClass("nomargin"); });
			
			// 20150310
			//$("#post_text .post-img-title").prev('p.MsoNormal').css( "cssText", "line-height:0!important; margin-bottom:0;" );
			$("#post_text .post-img-title").prev('p.MsoNormal').addClass( "imgtext" );
		
			//$("#post_text .post-img-title").css( "cssText", "margin-bottom:0px;" );
			$("#post_text .post-img-title").addClass( "imgtext_m0" );
			
			//$("#post_text .post-img-title").next('p.MsoNormal').css( "cssText", "margin-top:10px;" );
			$("#post_text .post-img-title").next('p.MsoNormal').addClass( "imgtext_mt10" );
		</script>
		<!-- *** / 20150327 *** -->
		 
		<div class="row post-social-bar">
			<div class='post-social fblike'><fb:like href="http://formula.hu/f1/2017/01/27/igy-verheti-meg-a-red-bull-iden-a-mercedest" width="50" layout="button_count" action="recommend" show_faces="false" share="true"></fb:like></div>

			<div class='post-social'><a href='https://twitter.com/share' class='twitter-share-button' data-via='Formula_pont_hu' data-lang='hu'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</div>

		<div class='newspage_facebook_comments'>
			<fb:comments href="http://formula.hu/f1/2017/01/27/igy-verheti-meg-a-red-bull-iden-a-mercedest" num_posts="10" width="100%"></fb:comments>
		</div>
		
		<div class="hidden-xs">
			<div style="margin-bottom:20px;">
				<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<div id='div-gpt-ad-1394013123398-4' style='float:left;padding-left:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1394013123398-4');
</script>
</div>
<div id='div-gpt-ad-1394013123398-5' style='float:right;padding-right:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1394013123398-5');
</script>
</div>
<div style='clear:both;'></div>
		<span>mini hirdetés</span>
	</div>
</div>
			</div>
			<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<a href="www.eurosense.com" target="_blank">
														<img src="uploads/banner/hvd1v81imqkai0qem7bp.gif" class="imgmaxw" alt="hvd1v81imqkai0qem7bp.gif" />
													</a>
		<span>mini hirdetés</span>
	</div>
</div>
		</div> 
        
<!-- TOVÁBBI CIKKEINK -->
        <div class="row dotted-top">
	<div class="col-md-12 col-lg-12"><h2>További cikkeink</h2></div>	
	<div class="col-md-3 col-lg-3 pad-ver-md">
							  <a href="http://formula.hu/f1/2017/01/27/hamilton-lehet-a-pole-kiraly-rekordok-amik-megdolhetnek-iden"><img src="mainpage_thumb/xg9fhg096ayfblv8r48h_normal_fooldali.jpg"/></a>
							  <h3><a href="http://formula.hu/f1/2017/01/27/hamilton-lehet-a-pole-kiraly-rekordok-amik-megdolhetnek-iden">Hamilton lehet a pole-király? - Rekordok, amik megdőlhetnek idén</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md">
							  <a href="http://formula.hu/f1/2017/01/27/ecclestone-megszolalt-sajat-sorozata-ugyeben"><img src="mainpage_thumb/eakulpw51yrx5gwn8i73_normal_fooldali.jpg"/></a>
							  <h3><a href="http://formula.hu/f1/2017/01/27/ecclestone-megszolalt-sajat-sorozata-ugyeben">Ecclestone megszólalt saját sorozata ügyében</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md">
							  <a href="http://formula.hu/f1/2017/01/27/briatore-tudja-mi-kell-az-f1-nek"><img src="mainpage_thumb/ibqp2is32yx97lfxnm4j_normal_fooldali.jpg"/></a>
							  <h3><a href="http://formula.hu/f1/2017/01/27/briatore-tudja-mi-kell-az-f1-nek">Briatore tudja, mi kell az F1-nek</a></h3>
							</div><div class="col-md-3 col-lg-3 pad-ver-md">
							  <a href="http://formula.hu/f1/2017/01/27/iden-sem-lesz-a-mclaren-az-elmezonyben"><img src="mainpage_thumb/bg0d9sjbn4vx5h9xrcxm_normal_fooldali.jpg"/></a>
							  <h3><a href="http://formula.hu/f1/2017/01/27/iden-sem-lesz-a-mclaren-az-elmezonyben">Idén sem lesz a McLaren az élmezőnyben?</a></h3>
							</div>
</div> 
        
           
	</div>     
</div>
<!-- 4. BLOKK-->
				</div><!-- #contentarea --> 
				<script type="text/javascript">
   	$(document).ready(function(){
	    $('#magazin').carousel({
			interval: 2000
	    });
		$('.collapse').collapse();
	});
</script>	
<style>
#intermediate img{max-width:100%;}
</style>
 
<!-- hidden-xs- -->
<div class="col-md-4 col-lg-4" id="sidebar">
	
	<!-- 20150924- -->
	
	
	
	<!-- 20150403- -->
	
	
	<!-- 20150312- -->
	
	
	
	<!-- / 20150312- -->
	
	<!--
	<div class="alert alert-red clearfix pad-ver-md">
		<div class="row">
			<div class="col-md-7 col-lg-7">
				<a href="/autosport-es-formula-magazin" style="font-weight: bold;">AUTÓSPORT ÉS FORMULA MAGAZIN</a>
				
				<span>
					FIZESSEN ELŐ A <a href="/autosport-es-formula-magazin-nyomtatott">NYOMTATOTT</a> VAGY A <a href="http://www.dimag.hu/magazin/Formula_Magazin" target="_blank">DIGITÁLIS</a> VÁLTOZATRA!
				</span>
			</div>

			<div class="col-md-5 col-lg-5">
				<div id="magazin" class="carousel slide" data-ride="carousel">
					<div class="carousel-inner">
						
					</div>
				</div>
			</div>
		</div>
	</div>
	-->
	
	<div class="counters clearfix" id="counter_wrapper">
		<div class="counter-clock"><i class="fa fa-clock-o"></i></div>
		<div id="counter" class="in">
			<a style="color:#fff!important; display:block;" href="http://formula.hu/versenynaptar-2016#f1" class="counter text-center">
	<div class="country">F1<br /><span >Ausztrál Nagydíj</span></div>
	<div class="time counter1"><span class="countdown" id="countdown_1">57</span><br /><span >nap</span></div>
</a>
<a style="color:#fff!important; display:block;" href="http://formula.hu/versenynaptar-2016#moto_gp" class="counter text-center">
	<div class="country">MotoGP<br /><span >Katari Nagydíj</span></div>
	<div class="time counter2"><span class="countdown" id="countdown_2">58</span><br /><span >nap</span></div>
</a>
<a style="color:#fff!important; display:block;" href="http://formula.hu/versenynaptar-2016#wtcc" class="counter text-center">
	<div class="country">WTCC<br /><span >Marokkó</span></div>
	<div class="time counter3"><span class="countdown" id="countdown_3">71</span><br /><span >nap</span></div>
</a>

		</div>
		<a href="javascript:;" class="counter-close" data-toggle="collapse" data-target="#counter"><i class="fa fa-plus-circle"></i></a>
	</div>

	<!-- 20150403 - intermediate kiemelt blokk -->
	<div class="side-banner clearfix " id="intermediate_kiemelt">
		<h3><!--<i class="fa fa-star" ></i>--> <a href="http://formula.hu/parc-ferme">A Parc Fermé legjobbjai</a></h3>
		<div class="news-post">
	<!--<span class="since"></span> -->
	<a href="http://formula.hu/parc-ferme/13026">
		Ha már megszűnt, hát bemutatta idei autójának méretarányos modelljét a Manor
		<br /><br /><img src="uploads/k9dxo25v8ewclaoeifgq.jpg"/>
	</a>
</div><div class="news-post">
	<!--<span class="since"></span> -->
	<a href="http://formula.hu/parc-ferme/13020">
		Fájdalmas a búcsú: képekkel idézzük fel a Manor istálló történetét
		<br /><br /><img src="uploads/jkjgl4pq4hfmnp07pkq2.jpg"/>
	</a>
</div><div class="news-post">
	<!--<span class="since"></span> -->
	<a href="http://formula.hu/parc-ferme/13029">
		Az F1-es pilóták egy része már most is Melbourne-re figyel, de egészen más okból
		
	</a>
</div>
		<div class="pull-right">
			<a style="color: #333;font-size: 14px;" class="link size-sm hidden-xs" href="http://formula.hu/parc-ferme">tovább &raquo;</a>
		</div>
	</div>
	<!-- 20150403 - intermediate kiemelt blokk -->
	
	<!-- 20150403 -->
	
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- Formula_300x250/600_cikk_rectangle_right_1 -->
<div id='div-gpt-ad-1394013123398-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1394013123398-0');
</script>
</div>
		<span>mini hirdetés</span>
	</div>
</div>
	<!-- 20150403 -->

	<div class="side-banner">
		<h3>Kövess minket a Facebookon</h3>
		<div id='facebook_likebox_content'>
			<div class="fb-page" data-href="https://www.facebook.com/formula.hu/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-width="423"><blockquote cite="https://www.facebook.com/formula.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/formula.hu/">Formula.hu</a></blockquote></div>
		</div>
	</div>
	
	<div class="side-banner clearfix " id="intermediate">
		<h3><a href="http://formula.hu/parc-ferme">Parc Fermé</a></h3>
		<div class="news-post">
	<span class="since">1 órája</span>
	<a href="http://formula.hu/parc-ferme/13014">
		A finn szurkolók nem ismernek lehetetlent, ha a kedvencről van szó
		
	</a>
</div><div class="news-post">
	<span class="since">3 órája</span>
	<a href="http://formula.hu/parc-ferme/13018">
		Ideje van a vetésnek, ideje az aratásnak, s ideje van a visszavonulásnak...
		<br /><br /><img src="uploads/zf9uj404bq6w2sro6exa.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">5 órája</span>
	<a href="http://formula.hu/parc-ferme/13015">
		Juan Pablo, gyere Le Mans-ba!
		<br /><br /><img src="uploads/xl5zkbfp71pr6ijm2vxi.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">6 órája</span>
	<a href="http://formula.hu/parc-ferme/13021">
		Új esemény a GP2 naptárában!
		
	</a>
</div><div class="news-post">
	<span class="since">7 órája</span>
	<a href="http://formula.hu/parc-ferme/13012">
		Ilyen egy F1-es kormány szédítő munkája
		
	</a>
</div><div class="news-post">
	<span class="since">8 órája</span>
	<a href="http://formula.hu/parc-ferme/13013">
		Megvan, hogy hol és mikor mutatják be az új Saubert
		<br /><br /><img src="uploads/32blhkb2zco6r39kshuy.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">10 órája</span>
	<a href="http://formula.hu/parc-ferme/13011">
		Ezt csinálja egy F1-es pilóta Los Angelesben
		<br /><br /><img src="uploads/gdi6wuwmyrs4nktzuvlv.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">11 órája</span>
	<a href="http://formula.hu/parc-ferme/13007">
		Hangolódjunk a hétvége legnagyobb autósportos eseményére
		
	</a>
</div><div class="news-post">
	<span class="since">12 órája</span>
	<a href="http://formula.hu/parc-ferme/13008">
		Így küzd meg a Nordschleife kanyarjaival hatvan lóerő
		
	</a>
</div><div class="news-post">
	<span class="since">14 órája</span>
	<a href="http://formula.hu/parc-ferme/13006">
		Nézd meg, hogy vezet repülőgépet Jenson Button
		
	</a>
</div><div class="news-post">
	<span class="since">15 órája</span>
	<a href="http://formula.hu/parc-ferme/13005">
		Tűnj ki a tömegből F1-es táskáddal!
		
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="http://formula.hu/parc-ferme/13004">
		Felavatták a New York-i versenypályát, pedig még nem is versenypálya
		
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="http://formula.hu/parc-ferme/13003">
		Vigyázz, hogy mit kérsz Hamiltontól, mert az arcodba repíti a mogyoród
		<br /><br /><img src="uploads/zkjnabnpmg8lqoh5xqnv.jpg"/>
	</a>
</div><div class="news-post">
	<span class="since">1 napja</span>
	<a href="http://formula.hu/parc-ferme/13009">
		Te is megtervezheted Lewis Hamilton sisakját!
		<br /><br /><img src="uploads/9ahv2bk6k97193pe4vir.jpg"/>
	</a>
</div>
		<div class="pull-right">
			<a style="color: #333;font-size: 14px;" class="link size-sm hidden-xs" href="http://formula.hu/parc-ferme">tovább &raquo;</a>
		</div>
	</div>
	
	
	
	
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- /22652647/Formula_300x250//600_cikk_rectangle_right_1 -->
<div id='div-gpt-ad-1394013123398-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394013123398-0'); });
</script>
</div>
		<span>mini hirdetés</span>
	</div>
</div>
	
	<!-- pontállások 20150318 torles -->
	<!-- 
	<div class="alert alert-red clearfix pad-ver-md" style="background-color: #5B6788;">
		<div class="row">

			<div class="col-md-2 col-lg-2" style="font-size: 36px;text-align: center">
				<i class="fa fa-flag-checkered" style="font-size:52px;"></i> <br>
				F1
			</div>
			<div class="col-md-10 col-lg-10" id="pontallasok">
				<a href="/pontallasok-versenyhelyszinek-pilotak-csapatok" style="font-weight: bold; text-transform:uppercase;">
					PONTÁLLÁSOK<br>
					VERSENYHELYSZÍNEK<br>
					PILÓTÁK ÉS CSAPATOK
				</a>
			</div>
			
		</div>
	</div>
	-->
	
	<!-- 20141127 -->
	
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- Formula_300x250/600_cikk_rectangle_right_1 -->
<div id='div-gpt-ad-1394013123398-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1394013123398-0');
</script>
</div>
		<span>mini hirdetés</span>
	</div>
</div>
	
	<!-- 20141127 -->
	
	<!-- 20150403 -->
	
	<!-- 20150403 -->
	
	<div class="side-banner daypicks clearfix">
		<!-- 20160209 -->
		<h3>A nap lányai</h3>
		<a href="http://formula.hu/a-nap-lanya/37508" >
								<img src="uploads/1o64g0kw938ju8wqhjxh_50x50.jpg" style="opacity: 1;"/> 
							</a><a href="http://formula.hu/a-nap-lanya/37473" >
								<img src="uploads/ncuicxa1behkav3xgdck_50x50.jpg" style="opacity: 1;"/> 
							</a><a href="http://formula.hu/a-nap-lanya/37472" >
								<img src="uploads/hmhte9orvjxsbyl32dwb_50x50.jpg" style="opacity: 1;"/> 
							</a><a href="http://formula.hu/a-nap-lanya/37459" >
								<img src="uploads/oum04o1ym4tx4hi7awnf_50x50.jpg" style="opacity: 1;"/> 
							</a>
	</div>
	
	
	<!-- 20160223 -->
	<div class="side-banner rss clearfix">
		<h3>csakfoci.hu</h3>
		<a href="http://www.csakfoci.hu/nemzetkozi-foci/nemet-foci/97257-megyeriek-nagyot-kuzdottek-de-kikaptak-csatarlegenda-is-golt-lott-a-magyar-kapusnak" target="_blank" rel="nofollow">
									Megyeriék nagyot küzdöttek, de kikaptak - csatárlegenda is gólt lőtt a magyar kapusnak
								</a><a href="http://www.csakfoci.hu/kulfoldi-korkep/97256-dominot-indithat-el-a-kiakadt-real-csatar-pogba-kerito-lesz-az-mu-nal" target="_blank" rel="nofollow">
									Dominót indíthat el a kiakadt Real-csatár, az Inter az Aranylabda összes dobogósára pályázik - külföldi körkép
								</a><a href="http://www.csakfoci.hu/nemzetkozi-foci/97255-bundameccsen-jatszottak-gyurcsoek-a-jatekosok-ket-11-est-hagytak-ki-a-biro-miatt" target="_blank" rel="nofollow">
									Bundameccsen játszottak Gyurcsóék? A játékosok két 11-est hagytak ki a bíró miatt - videó
								</a><a href="http://www.csakfoci.hu/magyar-foci/nb-i/diosgyor/97254-a-diosgyor-legyurte-a-lengyel-elvonal-utolsojat" target="_blank" rel="nofollow">
									A Diósgyőr legyűrte a lengyel élvonal utolsóját
								</a><a href="http://www.csakfoci.hu/magyar-foci/nb-i/videoton/97253-roman-ellenfelet-sem-verte-meg-a-vidi" target="_blank" rel="nofollow">
									Román ellenfelét sem verte meg a Vidi
								</a><a href="http://www.csakfoci.hu/magyar-foci/valogatott/97252-nagy-a-baj-hosszu-idore-kiesett-a-valogatott-jatekos" target="_blank" rel="nofollow">
									Nagy a baj - kulcsposzton játszik a lesérült magyar válogatott játékos
								</a><a href="http://www.csakfoci.hu/magyar-foci/nb-i/gyirmot/97251-szoros-meccsen-verte-a-gyirmot-nb-iii-as-ellenfelet" target="_blank" rel="nofollow">
									Szoros meccsen verte a Gyirmót NB III-as ellenfelét
								</a><a href="http://www.csakfoci.hu/magyar-foci/nb-i/gyirmot/97250-meghato-foto-16-eves-magyar-focistak-gyujtottek-penzt-a-busztragedia-aldozatainak" target="_blank" rel="nofollow">
									Megható fotó: 16 éves magyar focisták gyűjtöttek pénzt a busztragédia áldozatainak
								</a><a href="http://www.csakfoci.hu/nemzetkozi-foci/spanyol-foci/97249-nem-lesz-alomdonto-ido-elott-osszejott-a-barca-atletico" target="_blank" rel="nofollow">
									Nem lesz álomdöntő: Idő előtt összejött a Barca-Atlético
								</a><a href="http://www.csakfoci.hu/magyar-foci/nb-i/mtk/97248-beleserult-a-goljaba-az-mtk-teli-csatarigazolasa-szlovak-csapatot-vertek" target="_blank" rel="nofollow">
									Belesérült a góljába az MTK téli csatárigazolása - szlovák csapatot vertek
								</a>
	</div>
	<!-- / 20160223 -->
	
	<!-- 20150403 -->
	
	<!-- 20150403 -->
	
	<!--
	<div class="banner">
		<div class="clearfix btns">
			<a href="jegyzet" title="Jegyzet" class="btn col-md-6 col-lg-6 ">Jegyzet</a><a href="kepregeny" title="Képregény" class="btn col-md-6 col-lg-6 dark">Képregény</a><a href="statisztika" title="Statisztika" class="btn col-md-6 col-lg-6 ">Statisztika</a><a href="tudastar" title="Tudástár" class="btn col-md-6 col-lg-6 ">Tudástár</a><a href="konyv" title="Könyv" class="btn col-md-6 col-lg-6 dark">Könyv</a><a href="nyeremenyjatek" title="Nyereményjáték" class="btn col-md-6 col-lg-6 dark">Nyereményjáték</a><a href="auto" title="Autó" class="btn col-md-6 col-lg-6 ">Autó</a><a href="live-cikk" title="Live" class="btn col-md-6 col-lg-6 ">Live</a>
		</div>  
	</div>  
	-->
	
	
	
	<!-- 20150403 -->
	<div class="banner text-center banner-box" style="">
	<div class="banners" >
		<!-- Formula_300x250/600_cikk_rectangle_right_2 -->
<div id='div-gpt-ad-1394013123398-1'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1394013123398-1');
</script>
</div>
		<span>mini hirdetés</span>
	</div>
</div>
	<!-- 20150403 -->
	
	<!-- FB old -->
</div> <!-- #sidebar -->  
			</div>
			
			<!-- #modal --> 
			<div id="modal_bg"></div>
			<div id="modal_cont">
				<div id="modal_inner">
					<a id="close_modal" onclick="close_modal();" href="javascript:;">
						<img src="img/closemodal.jpg" width="34" height="25"/>
					</a>
					<div id="popup_cont"></div>
				</div>
			</div>
				
		</div> <!-- #content -->
		
		<footer class="container"> 
			<div class="row">
				<div class="col-md-6 col-lg-6 legal-text">
					A Formula.hu szöveges és képi tartalma szerzői jogi védelem alatt áll. A weboldalon található cikkek, fotók és videók a Beta Press Kft. szellemi tulajdonát képezik, és a kiadó vezetőjének előzetes írásbeli engedélye nélkül – a szolgáltatás rendeltetésszerű használatával velejáró olvasáson, képernyőn történő megjelenítésen és az ehhez szükséges ideiglenes többszörözésen, továbbá a személyes, nem-kereskedelmi célból történő merevlemezre történő lementésen és kinyomtatáson túl - sem online, sem nyomtatott formában nem használhatóak fel.
				</div>
				<div class="col-md-6 col-lg-6 text-right hidden-xs partnerlogok">
					A Formula.hu kiemelt támogatói:
					<style>
.partnerlogok{
	padding-top:20px;
}
.partnerlogok a.partnerlogo {
    display: inline-block;
    background: #fff;
    padding: 1px;
    margin: 0 1px;
    width: 70px;
    height: 47px;
    overflow: hidden;
    vertical-align: top;
    background-size: 100%;
}
.partnerlogok a.partnerlogo:hover{
	cursor:pointer; outline:none;
}
.partnerlogo span{
	width:100%; 
	height:100%;
	display:block; 
	cursor:pointer; outline:none;
	background-size:100%!important;
}

.partnerlogo span#aquaprofit{
	background:url("img/partnerlogok/aquaprofit.jpg?v=2") no-repeat 0 0;
}
.partnerlogo span#gulf{
	background:url("img/partnerlogok/kovesdan_kft.jpg?v=2") no-repeat 0 0;
}
.partnerlogo span#magnetspace{
	background:url("img/partnerlogok/magnetspace_logo_2016.jpg?v=2") no-repeat 0 0;
}

.partnerlogo span#tipplap{
	background:url("img/partnerlogok/tipplap_footer.png?v=2") no-repeat 0 0;
}

.partnerlogo span#csakfoci{
	background:url("img/partnerlogok/csakafoci_footer.png?v=2") no-repeat 0 0;
}

.partnerlogo span:hover{
	background-position:-0 -45px!important;
}
</style>

<a class="partnerlogo" href="http://www.aquaprofit.hu/" target="_blank" title="aquaprofit.hu" rel="nofollow"><span id="aquaprofit"></span></a>
<a class="partnerlogo" href="http://www.kovesdan.hu" target="_blank" title="http://www.kovesdan.hu" rel="nofollow"><span id="gulf"></span></a>
<a class="partnerlogo" href="http://www.magnetspace.tv/" target="_blank" title="magnetspace.tv" rel="nofollow"><span id="magnetspace"></span></a>

<a class="partnerlogo" href="http://www.tipplap.hu/" target="_blank" title="tipplap.hu" rel="nofollow"><span id="tipplap"></span></a>
<a class="partnerlogo" href="http://www.csakfoci.hu/" target="_blank" title="csakfoci.hu" rel="nofollow"><span id="csakfoci"></span></a>
				</div>
			</div>
			
			<div class="row">
				<!-- 20150318 -->
				<div class="col-md-6 col-lg-6 col-xs-12">
					&copy; 2017 Formula.hu - Minden jog fenntartva!&nbsp;&nbsp;|&nbsp;&nbsp;Fejlesztette: <a href="http://besocial.hu/" target="_blank" id="f_link">Be Social</a>
				</div>
				<div class="col-md-6 col-lg-6 text-right hidden-xs">
					<a href="http://formula.hu/impresszum" >Impresszum</a>&nbsp;|&nbsp;<a href="http://formula.hu/mediaajanlat" >Médiaajánlat</a>&nbsp;|&nbsp;
				</div>
			</div>
			
			<!--
			<div class="row visible-xs pad-ver-md">
				<div class="col-xs-12  text-center"><a href="#" class="btn btn-info" >Teljes verzió</a></div>
			</div>
			-->
		</footer>  
		
		<!-- 20150403 -endpagebox -->
		<div id="endpage-box" class="endpage-box"> 
			<div id="endpage-box-header">
				Olvastad már?
				<span id="endpage-box-header-btn-cont">
					<a href="javascript:void(0);" id="endpage-box-header-close"><i class="fa fa-angle-down"></i></a>
				</span>
			</div>
			<div id="endpage-box-content">
				<div id="endpage-box-articles-cont" class="clearfix">
					<ul class="endpage-box-slider clearfix">
						<li class="endpage-box-slide">
						  <a href="http://formula.hu/f1/2017/01/27/hamilton-lehet-a-pole-kiraly-rekordok-amik-megdolhetnek-iden"><img src="mainpage_thumb/xg9fhg096ayfblv8r48h_normal_fooldali.jpg"/></a>
						  <h3><a href="http://formula.hu/f1/2017/01/27/hamilton-lehet-a-pole-kiraly-rekordok-amik-megdolhetnek-iden">Hamilton lehet a pole-király? - Rekordok, amik megdőlhetnek idén</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="http://formula.hu/f1/2017/01/27/ecclestone-megszolalt-sajat-sorozata-ugyeben"><img src="mainpage_thumb/eakulpw51yrx5gwn8i73_normal_fooldali.jpg"/></a>
						  <h3><a href="http://formula.hu/f1/2017/01/27/ecclestone-megszolalt-sajat-sorozata-ugyeben">Ecclestone megszólalt saját sorozata ügyében</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="http://formula.hu/bulvar/2017/01/27/72-eves-neni-ter-vissza-az-autoversenyzeshez"><img src="mainpage_thumb/0eujlzayx0luhb8fpbsi_normal_fooldali.jpg"/></a>
						  <h3><a href="http://formula.hu/bulvar/2017/01/27/72-eves-neni-ter-vissza-az-autoversenyzeshez">72 éves néni tér vissza az autóversenyzéshez</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="http://formula.hu/formula-e/2017/01/27/formula-e-s-jaguart-tesztelhet-massa"><img src="mainpage_thumb/4rf3ztvdr8798gosrwi0_normal_fooldali.jpg"/></a>
						  <h3><a href="http://formula.hu/formula-e/2017/01/27/formula-e-s-jaguart-tesztelhet-massa">A jövő héten a Formula-E-ben tesztel Massa</a></h3>
						</li><li class="endpage-box-slide">
						  <a href="http://formula.hu/auto/2017/01/27/az-import-autok-jelentos-resze-nem-kozlekedhet-a-szmogriadoban"><img src="mainpage_thumb/au2f3gx23g6b2t56825i_normal_fooldali.jpg"/></a>
						  <h3><a href="http://formula.hu/auto/2017/01/27/az-import-autok-jelentos-resze-nem-kozlekedhet-a-szmogriadoban">Az import autók jelentős része nem közlekedhet a szmogriadóban</a></h3>
						</li>
					</ul>
				</div>
				<div id="endpage-box-nav-cont">
					<a href="#" id="endpage-box-btn-prev" class="btn-prev btn-prev-disabled">&laquo; Előző</a>
                    <a href="#" id="endpage-box-btn-next" class="btn-next">Következő &raquo;</a>
				</div>
			</div>
		</div>
		
		<script>
		function isMobile(){
			return (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino|android|ipad|playbook|silk/i.test(navigator.userAgent||navigator.vendor||window.opera)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test((navigator.userAgent||navigator.vendor||window.opera).substr(0,4)))
		}
		</script>

		<script type="text/javascript">
var clientSettings = {pbd_utolso_modositas: '', pbd_ismetlodes: parseInt(), pbd_now: '2017-01-27 21:50:59', pbanner:'false' };
</script>
		
		<script src="js/countdown/jquery.plugin.min.js"></script>
		
		<!-- 20150212 -->
		<!--<script src="js/lockfixed.min.js"></script>-->
		<script src="js/lockfixed.js?v=5"></script>
		
		
		<script src="js/bootstrap.min.js"></script>
		<script src="js/jquery_swfobject.js"></script>
		<script src="js/countdown/jquery.countdown.min.js"></script>
		<script src="js/countdown/jquery.countdown-hu.min.js"></script>
		
		<!-- 20150403 - endpagebox -->
		<script src="js/jquery.endpage-box.js"></script>
		<script src="js/jquery.slider.js"></script>
		<!-- / 20150403 - endpagebox -->
		
		<script type="text/javascript">
			$(document).ready(function(){ jQuery('#counter-carousel').carousel({interval: 2000}) });
			(function($) { $.lockfixed("#counter_wrapper",{offset: {top: 10, bottom: 100}});	})(jQuery);
			
			// 20150212
			(function($) { $.lockfixed("#menu-bar",{offset: {top: 10, bottom: 100}});	})(jQuery);
			(function($) { $.lockfixed("#redline",{offset: {top: 10, bottom: 100}});	})(jQuery);

			// 20160714
			var live_refresh_active = '0';

		</script>
		
		<script src="js/script.min.js?v=16"></script>

		<!-- 20160714 -->
		<script src="js/script_live.js?v=18"></script>
		
<script src='http://www3.smartadserver.com/config.js?nwid=1141' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<script type="text/javascript">
    (function(d, a) {
        var h = d.getElementsByTagName("head")[0], p = d.location.protocol, s;
        s = d.createElement("script");
        s.type = "text/javascript";
        s.charset = "utf-8";
        s.async = true;
        s.defer = true;
        s.src = p + "//front.optimonk.com/public/" + a + "/js/preload.js";
        h.appendChild(s);
    })(document, '5848');
</script>

<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/22652647/formula_1x1', [1, 1]).display();
</script>



<!-- Hotjar Tracking Code for http://formula.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:166177,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 926341555;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/926341555/?value=0&guid=ON&script=0"/>
</div>
</noscript>

<script type="text/javascript">
/*<![CDATA[*/
ecpmband_key = "1921e8de515bc781cd848d6e64f86214";
ecpmband_time = new Date().getTime();
ecpmband_channel = "";
ecpmband_code_format = "ads-sync.js";
ecpmband_click = "";
ecpmband_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//www.worldoffersdaily.com/js/show_ads_ecpmband.js?pubId=3492'></script>

<!-- advertising 4Yq4ZFPGyNBku5+DWzNbpOIvU6C7Q3v7aNNOR8bua1c=-->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//hstpnetwork.com/scripts/20b0c5cb6c9c1c8f1d9604aca0a67c67.min.js?20170119=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
	</body>
</html>